Skocz do zawartości
ero123

LG G3 - LTE Problemy

    Rekomendowane odpowiedzi

    Ściąganie działa wysyłać nic nie wysyłałem. Zasięg mam bardzo dobry więc nie w tym tkwi problem.

    Wysyłane z mojego LG-D855 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    marek.m73

    @@pawelsamotyha

    Jesteś pewny że całkowicie nie działa czy poprostu nie ma ikonki LTE a jest np. 4G ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jestem pewien że nie działa. Próbowałem wybierać recznie sieć znajduje lte ale nie łączy się.

    Wysyłane z mojego LG-D855 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mackus

    cześć

    mam problem, otóż zmieniłem sieć na NJU i mam problem z zalogowaniem się w sieci LTE pomimo full zasięgu. Dodam, że wziąłem dwa numery w tej sieci i na drugim telefonie lg optimus g w tym miejscu mam internet LTE. Na G3 mam zawsze zasięg H (czyli 3g). Ustawiony mam Atomatyczny 2g/3g/LTE .... Spotkał się ktoś z takim problemem ? Jak ewentualnie wymusić LTE ?

    Edytowane przez mackus

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    vasper

    Napisz/zadzwoń do biura obsługi, żeby zrestartowali Ci usługę. Miałem podobny problem i taka operacja pomogła.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Seiko

    Często jest tak, jak kolega wyżej napisał, jak masz nową kartę wiele usług potrafi nie działać. Mi właśnie w orange połowa usług jakie miałem nie działało. Pomogło oczywiście rozmowa z konsultantem, reset karty, plus coś tam musiał wklepać by wszystko chodziło. Nie wiem o oni tam robią ale po 10 min po telefonie wszystko zaczęło działać łącznie z LTE, i paroma innymi mankamentami.

     

     

     

    Edytowane przez Daniel.
    Usunięcie informacji o przeniesieniu tematu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mackus

    dzięki, właśnie napisałem do biura obsługi (na czacie niestety nie poradzą), nie jest to mega pilne, ale skoro ma być LTE to niech będzie LTE a nie 3g... Zobaczymy czy pomogą. Z góry dzięki za odpowiedźi

    Edytowane przez mackus

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam.

    Ja także mam problem z brakiem LTE/3G.

    Wszystko inne działa bez problemów. Problem występował zarówno na Androidzie V5, jak i nadal na V6

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kartę przystosowaną do LTE masz?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    AirPL

    Też posiadam problem z lte, problem pojawił się dopiero przy przejściu na MM'a, na lizaku śmigał aż miło u mnie w domu, teraz wyrzuca go z sieci co chwile.
    Aktualnie mam ustawione wcdma, oprócz zrobienia downgrade macie jakąś poradę jak sobie z tym poradzić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x