Skocz do zawartości
lisu7

zapytanie o wi-fi

    Rekomendowane odpowiedzi

    lisu7

    Witam.Mam pytanie dotyczące wi-fi a mianowicie gdy mam od 1,2 kreski to strony ładują się bardzo długo a na 4 kreskach wszystko jest w miare ok.Wy też tak macie ?A w poprzednim telefonie S advance nawet na 1 chodzilo dobrze.

    model z LTE i android 4.2.2.

    Edytowane przez lisu7

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dan966

    Tak, widocznie jest zależność między mocą sygnału a prędkością. Ja też to zauważyłem szczególnie podczas oglądania filmów.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Usuń WiFi Direct.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    lisu7

    Właśnie jak polacze sie przez direct z telewizorem to wszystko ladnie jest.ja mam neta 10mb i na kompie w hd mi tną także to może być przez neta.Za niedługo zmieniam modem z livebox 1.1 na tp linka

    Edytowane przez lisu7

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    logi

    A co jak uzywam wifi direct do wyswietlania zdjec na tv?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x