Skocz do zawartości
M2TRIX

Aparat nie działa na minimalnym taktowaniu procesora 320 MHz

    Rekomendowane odpowiedzi

    M2TRIX

    Gdy mam taktowanie procesora minimalne 320 MHz nie działa mi aparat. Kiedy go włączam to wyskakuje konsolka błędu i po chwili telefon się wyłącza. Na niższych lub wyższych minimalnych taktowaniach procka tak się nie dzieje. Tak mi na tym zależy, bo na takim taktowaniu mam najlepszą wydajność (Quadrant 1320, Linpack 9.75, Neocore 48). Da radę coś na to poradzić?

    Edytowane przez M2TRIX

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.
    Przydatne linki:
    Pierwsze kroki na forum
    Zmiana tytułu wątku
    Jak poprawnie nazwać temat
    Aparat nie działa[/warnt]

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x