Skocz do zawartości
Shelka

Motorola Moto E 4G LTE (2nd Gen. 2015)

    Rekomendowane odpowiedzi

    dzidexx

    Nie ma 5.1.1 dostępnego w EU - śmiało możesz reklamować w play, gdziekolwiek się da - nie możliwości kupić taki egzemplarz w EU. Był tylko "wyciek" oficjalnej wersji.

    http://forum.android.com.pl/topic/254304-czy-jest-dostępny-android-51/

    https://forums.lenovo.com/t5/MOTO-E-2nd-Gen/Official-Lollipop-Android-5-x-News-here/m-p/3226843

    Tel do Motoroli (nie wiem czy aktualny):

    22 3070360

    Chyba, że brat nie mówi ci wszystkiego.

    [Dodano: 17 marzec 2016 - 18:57]

    Ps

    Jeśli jest 5.1 - może jest jakiś problem z modemem (można wgrać); sprawdź i podaj "wersja pasma podst." z info o tel.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aliens

    tak ,ale to jest własnie informacja z serwisu motoroli ktora przekazali dla Salonu Play gdzie zdałem do reklamacji i oni mnie powiadomili ze własnie tak sie sytuacja przedstawia. czyli uszkodzenie płyty głownej. A co do brata to wątpie by cos skopał on jak mi powiedział brzydzi sie komputerami heheh wiec smartfon to cos podobnego.. . Kobitka z play tez chciała mi dac numer zeby sie z nimi zrec jak powiedziala ale co to da ja swoej a oni swoje , tam siedza ludzie tacy jak inni co to potrafia telefeon rozebrac i zwalic na klienta.. 

     

     PS. jak telefon wroci to sprawdze jeszcze jaki Android i podam wam..

    Edytowane przez aliens

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dzidexx

    Ja ci dałem nr do przedstawiciela motoroli (nie wiem czy aktualny, ostatnio lenovo robi rebrand). Serwis dla motoroli świadczy w-support lub regenesis (nie wiem, nie miałem okazji), za dystrybucję odpowiada/dał pc factory. Nr wersji sam zapisałeś czy serwis ci podał?

    Po prostu - z taką wersją systemu nie mógł się pojawić w PL. Ktoś coś pomieszał.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aliens

    nie wczesniej interesowało mnie jaki Android jest , bo interesuje sie tym zeby sprawdzic czy jakies nowsze wersje sa ,. wiec w menu ustawienia było tak Androi wersja 5.1.1. a co do serwisu to niewiem niemam nerwow sie znimi szarpac bo pewnie beda twierdzic swoje i nie wyraziłem zgody na naprawe  bo zaspiewali ponad 600 zł wiec to mija sie z celem skoro taniej mozna nowy kupic ale chodzi o sam fakt czy to faktycznie wina z uzytkowania czy nie..

     

     a jezeli faktycznie bedzie tak ze ten android to 5.1.1 i nie powinno byc to znowu namieszam im.. 

     

    PS a jak macie u siebie pokazana wersje w menu ustawienia ,itd??

     

    a i8 jeszcze takie pytanie, kazdy tel. Play ma przy uruchamianiu wiadomo logo rozruchowe Play te na filetowo  , natomiast ten moj ma rozruch Motorola niewiem czy to ma jakies znaczenie..

    Edytowane przez aliens

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dzidexx

    Jeśli się nie mylę: 22.46.8 surnia.

    Może ktoś zweryfikuje.

    Nie mam już stockowego systemu. 5.1 chyba 23...

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aliens

    ok odezwe sie jak telefon wroci, pokombinuje jeszcze wgrac cos innego ale bede musiał poszukac pomocy ... bo juz dawno nie bwaiłem sie ..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    hanus

    Telefon z rtv euro agd, full stock

    8137165c275d8eaf87461d868ef8af97.jpg



    Moto

    Edytowane przez Warn_Girl
    Zdjęcia umieszczamy w spoilerze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aliens

    ni i w moim wersja systemu Android 5.1.1 ,tak wyswietla..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Również potwierdzam androida 5.1.1 dla motki z Play.(Wiecie może czy będzie 6.0. Jeżeli tak to kiedy można się spodziewać.)

     

    http://screenshooterusnortheu.blob.core.windows.net/engine4files/qstmiitgxilscxbuhpyjwlpsixycnxzmkzrpttennyypbnvyjpdlvjjuhdualudklmgrykenvtwjmqdhkcdehvapqhvmqkmcduep

    Edytowane przez Arczi0795

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aliens

    tak panowie własnie odebrałem Motke z Salona ktora wrociła z serwisu oczywiscie nie wyraziłem zgody na naprawe poniewaz zaspiewali ponad 600 zł bo stwierdzili ze w winy uzytkownika nie wykrywa kart sim. ze uszkodzona jakas kształtka samoprzylepna. To teraz prosze mi powiedziec jezeli faktycznie uszkodzony z winy uzytkownika to nie powinien widzic zadnej karty . Wrociłem do domu wkładam karte Plus i normalnie smiga. natomiast inne nie wiec coto za zafajdany serwis.. oco tu chodzi.. a co do Androida to jak wczesniej moiwłm jest 5.1.1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.