Skocz do zawartości
karooluss

Pomoc przy podłączeniu ogrzewacza wody do instalacji 3-fazowej

    Rekomendowane odpowiedzi

    Witam ! problem wystepuje w domku letniskowym... Nie dość że pogoda nie rozpieszcza, to jeszcze zimna woda, mimo, ze podgrzewacz jest podpięty i teoretycznie zapala się pomarańczowa dioda , gdy kran ustawiony na cieplo. Tzn czuć ze jest delikatnie podgrzana, lecz i tak zimna.

    Mowa o tym ogrzewaczu: OPUS EPA

    EPA Opus - KOSPEL - Technika grzewcza

    Jest tam schemat podłaczenia.

    a w tej chwili jest to podpięte tak :

    img0196vg.jpg

    Uploaded with ImageShack.us

    Szary i brazowy kabel jest zmostkowany... Cos czuje ze jest cos nie tak podpiete bo woda zimna

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wiesz co jakoś ciężko mi się połapać, ten ogrzewacz wymaga 3 faz ?

    Jeśli masz w tym domku 3 fazy to jeszcze nie powód, że tak wszystko trzeba podłączać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli dobrze podałeś symbol ogrzewacz (EPA),to wymaga on napięcia 230 V.Masz trzy przewody do podłączenia:żółto-zielony - uziemienie,niebieski L-faza,czyli ten styk w gniazdku,gdzie jest napięcie i brązowy lub czarny N-czyli neutral-styk w gniazdku,gdzie prądu nie ma.I tyle. Żadnych mostków,bo domek widzę drewniany jest.Na fotce tego nie widzę,ale styki powinny być oznaczone: L,N i trzy poziome kreski(uziemienie)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    I tak tez mam pooznaczane wejscia L N i zamiast kresek mam cos takiego : PE. Kabel czarny jest podpiety do N natomiast brazowy i szary zlaczone sa kostka albo kostka sluzy tylko do ich oddzielenia.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niepotrzebnie zastosowałeś przewód zasilający czterożyłowy,jeśli masz wtykę na trzy styki.Bo rozumiem,że podłączyłeś do gniazdka,a nie wpinałeś się na sztywno w instalację.Rozepnij to wszystko.przedtem oczywiście wyjmij wtyczkę z gniazdka.Zobacz,które przewody idą do bolców we wtyczce(prawdopodobnie niebieski i czarny)a żółty idzie na uziemienie.Podłącz potem niebieski do styku L,czarny do N,a żółty do PE.Nie jest to konieczne przy prądzie przemiennym,ale dobrze by było sprawdzić,na którym bolcu jest napięcie i podłączyć zgodnie z zaleceniami producenta,faza do wejścia fazowego,zero do zerowego.

    Czasami w urządzeniach są zabezpieczenia,które nie pozwalają na zmianę biegunowości i przy błędnym podłączeniu wariują.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wiec: sprawdzilem podlaczenie i wszystko jest dobrze, 2 zbedne fazy odseparowane a mimo to ogrzewacz slabo grzeje wode praktycznie wcale... Moze jest to wina "slabego" pradu? Chodz inne odbiorniki 230v: lcd toshiba, lodowka, ekspres cisnieniowy , suszarka itp dzialaja dobrze choc nie ma co porownywac 160 W z telewizora do 6,2 kW ogrzewacza...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    trev79
    Moze jest to wina "slabego" pradu?

    W instalacji AC raczej nie mozna tak tego nazwac, slaby to moze byc bezpiecznik i go przy zbyt duzym poborze prądu moze wywalac.

    Jak mieszkasz daleko od trafo to moze masz za niskie napiecie.

    Podgrzewacz bierze ok. 4kW ale jak bezpiecznikow nie wyrzuca to powinien grzac.Zakladam, ze jest to nowka dopiero co podlaczona i nie ma takiej sytuacji ze dzialalo i cos sie porobilo?Bo w zwyklych bojlerach czesto z czasem grzalka sie zakamienia i spada wydajnosc.Podlacz zgodnie z instrukcja i powinno dzialac a jak nie to raczej zepsuty.Jak masz dostep do cegow (zaklada sie na okolo badanej fazy na przewodzie) to mozna jeszcze nimi pomierzyc prad

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Najpewniej wina bedzie lezec po stronie zbyt slabego napiecia. Podlaczone jest wszystko dobrze bo inaczej byc juz nie moze. Czesto widze jak zarowki mocniej slabiej swieca - az strach mnie bierze o ten lcd ktory kupilem kilka dni temu, ale poki co daje rade;) ogrzewacz bierze 6,2 kW. Kiedys dzialal dobrze a teraz cos porobili przy pradzie i jest kupa. Letnia woda

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    trev79
    Najpewniej wina bedzie lezec po stronie zbyt slabego napiecia. Podlaczone jest wszystko dobrze bo inaczej byc juz nie moze. Czesto widze jak zarowki mocniej slabiej swieca - az strach mnie bierze o ten lcd ktory kupilem kilka dni temu, ale poki co daje rade;) ogrzewacz bierze 6,2 kW. Kiedys dzialal dobrze a teraz cos porobili przy pradzie i jest kupa. Letnia woda

    Dzwon do ZEnerg. musza dostarczac prad o zadanych parametrach (sprawdz napiecie)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    lipa

    Pogrzało Was? Niech nikt tam nic nie sprawdza. Dzwoń po elektryka. Posiadasz jakieś uprawnienia do pracy przy instalacjach nn? Jeśli zadajesz takie pytania, to pewnie nie. Więc daj sobie z tym spokój, dzwoń po fachowca bo zabijesz albo siebie, albo kogoś. Tym bardziej przy połączeniu prąd + woda. Wszyscy w tym temacie praktycznie chrzanią głupoty. Trzy przewody = L, N oraz PE. Żadne inne układy nie wchodzą w grę. Gdyby zasilanie miało być 3-fazowe musiałyby być doprowadzone 5 przewodów i też nie ma innej możliwości. Nie w budynku mieszkalnym. To tak dla przykładu, żeby wykazać Wam braki w wiedzy. Mam w nosie, czy ktoś się obrazi, czy nie. Tutaj chodzi o życie ludzkie. Nie wolno nikomu nie uprawnionemu wykonywać żadnych połączeń tego typu. Wtyczkę sobie w gniazdko możecie powciskać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.