Skocz do zawartości
pshemas

Mimo poprawnie ustawionych APN-ów nie można wysyłać i odbierać MMS-ów

    Rekomendowane odpowiedzi

    Witam

    Mam problem z wysyłaniem/odbieraniem MMS. Telefon kupiony w plusie, skonfigurowałem go wg. instrukcji ręcznej konfiguracji ze strony plusa i nadal lipa. Nie znalazłem podobnego problemu, czy tylko ja go mam ? Jak go rozwiązać?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rakers

    Masz ustawienia fabryczne? Wtedy tez nie działa? Po auto konfiguracji też nie działa? Na stronie Plusa masz ustawienia. Coolnij do BOK poprowadzą Cię.

    Nie masz jakiegoś Roma wgranego?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    nie ma do niego auto konfiguracji tylko ręczna, którą zrobiłem i nadal nie działa. Fabryczne ustawienia nie działały usunąłem całkowicie i zrobiłem ręcznie wg. instrukcji na stronce i nadal lipa :/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rakers

    Zadzwoń do BOK. Niech cię poprowadza. Jak to nie zadziala to ściągnij "go sms". I pobaw się.

    Nie wiem co może być przyczyną.

    A nasz stockowy rom? Taki jak fabryka dała?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rakers

    inny program do obsługi sms/mms sprawdź nim. A mmsy do ciebie dochodzą?

    a w innym telefonie działają mmsy?

    na odległość nie pomogę. zrób screeny ustawień. Coś musi być nie halo

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Fornax

    Przede wszystkim, czy masz włączoną transmisję danych. Inaczej będzie problem z mmsami.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rakers
    Przede wszystkim, czy masz włączoną transmisję danych. Inaczej będzie problem z mmsami.

    dobrze wiesz że użytkownicy Plusa nie muszą mieć włączonej transmisji danych do mms.

    W sieci O2-SK mam teraz wyłączony internet całkowicie a mmsy wychodzą i schodzą (jak jestem na Słowacji bo taniej)

    Problem może być z oprogramowaniem w telefonie (ustawienia, uszkodzony soft), bądź usługami na karcie sim.

    My użytkownicy Play mamy tak że jak jesteśmy na zasięgu Plusa musimy mieć włączona transmisję danych na wszystkie sieci. Bo mając blokadę na Play nie będą działać mmsy na Plusie. Problem nie dotyczy userków którzy mają pakiety na play i plus, bądź taryfy All Inclusive.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.