Skocz do zawartości
yazgoth

Youtube przerywa na X8 pomimo dobrego połączenia wifi

    Rekomendowane odpowiedzi

    A więc, posiadam x8 i mam router.

    W x8 mam aplikacje youtube.

    Z siecią jestem połączony.

    Oglądam film i nagle sie zatrzymuje, nie buferuje go.

    A gdy wychodze z youtube do Opery mini internet dziala!

    Ktoś wie oco chodzi?

    Powiem, że jak to mi sie dzieje to restartuje polaczenie wifi, i youtube dziala.

    Ale wątpie, że to wina routera skoro Internet dziala. z Youtube problem mam....

    Edytowane przez yazgoth

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.
    Przydatne linki:
    Pierwsze kroki na forum
    Zmiana tytułu wątku
    Jak poprawnie nazwać temat
    [/WARNT]

    + zły dział przenoszę...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    odpowie ktoś? To ważne...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    są bardzo dziwne i różne mankamenty internetu na x8

    łącze szybkie powinno bez problemu działać a okazuje się że ruter coś blokuje od x8 i pobieranie nie idzie

    przetestuj na innym ruterze lub połącz się z siecią 3G i przetestuj czy to samo jest

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Router mam bardzo dobry TP -Link TL-WR941ND

    A pobierac pobiera bo strony moge przergladac na opera mini tylko youtube cos wiesza i nie da sie ogladac.

    Musze rozłanczac sie i łączyc znowu z routerem zeby poogladac z 3-4min youtube i znowu sie wiesza.

    Na 100% to nie przez mój router i wifi to albo cos z telefonem albo aplikacja wifi.

    Dodam, że wszystko na telefonie jest orginalne nigdy nie wgrywalem "ROM'ów" zmian modyfikacji nic.

    A łączyc sie z siecia 3G nie bede(nie moge), bo kasy nie mam :]

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    wejdź w opcje rutera

    nie pamiętam dokładnie gdzie

    ale w opcje lan i tam masz przypisywanie adresów IP do kompów i jet metoda przypisywania zmień okienko na botch jak dobrze pamiętam ( jak nie wiesz o co mi chodzi poczekaj do około 18:00 godziny będę w domu to sprawdzę dokładnie gdzie to się ustawia w TP linku)

    mam ciutke starszy model TP linka i ten problem występował z moimi akces pointami że się wieszał internet

    jak to nie pomoże wgraj na nowo system SEUS

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ty chyba nie czytasz moich wczesniejszych postow.

    Internet sie nie wiesza, youtube sie wiesza ale internet w komorce NIEEEE

    Gdy wychodze z youtube i wchodze w przegladarke to internet dziala!

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    andex

    A próbowałeś pobrać i jeszcze raz zainstalować youtube z marketu. Możliwe że aplikacja jest "walnięta"

    Sent from my X8 using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    czytam dokładnie ale są różne porty wykorzystywane do różnych aplikacji nie wszystko działa na jednym porcie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x