Skocz do zawartości
bambo4

Brak dzwięku i zwolnione tempo przy nagrywaniu

    Rekomendowane odpowiedzi

    bambo4

    Witam.Problem jak w temacie.Po przeniesieniu pliku video(mp4) do komputera i próbie odtwarzania jest MASAKRA!!Nie ma dzwięku,obraz jest bardzo spowolniony.Wgrałem Lgcamera ale nie ma różnicy.Błagam o pomoc bo już mi ręce opadły z bezsilności:facepalm1:.Co może być tego przyczyną?Dodam że na telefonie obraz jest płynny i dżwiek też jest(chociaż bardzo przytłumiony i jakby skrzeczący).Z góry dziękuję za jakąkolwiek pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Drizzt

    Problem to brak kodeków na komputerze. Zainstaluje QuickTime i powinno być dobrze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bambo4

    Dzięki za poradę.Problem rozwiązany.Filmy chodzą płynnie na kompie a sprawcą był brak nowych kodeków video:facepalm:.Leci browarek:hurra:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x