Skocz do zawartości
tinca2

Problem z logowaniem przez www.

    Rekomendowane odpowiedzi

    tinca2
    Witam.

    Od jakiegoś czasu(bliżej nieokreślony),mam problem z logowaniem sie do np.strony firmowej,poczty,forum przez www w moim telefonie.

    Tel-Sony xperia Z1 compact.Android po aktualizacji do 5.0.2 (przed aktualizacją już nie działało logowanie).Używałem trzech różnych przeglądarek,resetowałem,czyściłem pamięć podręczną, ciasteczka itp.Loguje się normalnie przez aplikacje np. do banku czy allegro.Nie ma znaczenia czy wi fi czy internet gsm.Zrobiłem już dwa razy hard reset i nic.Skanowałem antywirusem (czysto).Wyciągnąłem kartę SD.Po reseciw zainstaowałem przeglądarkę której wcześniej nie używałem i dalej to samo.Po wpisaniu prawidłowego loginu i hasła za każdym razem mam komunikat że "błędne hasło lub login".

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    art12

    Które przeglądarki testowałeś? To raczej mało prawdopodobne żeby na żadnej z nich nie działało.. Spróbuj także wgrać najnowszego flasha (nie jest wspierany w GP, ale ściągnij jakąś .apk i zainstaluj ręcznie), może pomoże ;)

    Spróbuj także na swojej stockowej przeglądarce.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x