Skocz do zawartości
andy503

tutorial Instalacja modułów Xposed na LP 5.1.1

    Rekomendowane odpowiedzi

    @kam332 http://repo.xposed.info/module/org.androplus.wedymod z tego co pamiętam.

    Edytowane przez bartekReaper

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kam332

    Nie znalazłem tam opcji wyłączenia powiadomienia o braku transmisji danych. 

    Sam sobie poradziłem i zainstalowałem mod do xposed, który używałem w Xperii M - Xposed DTN disabler

    http://forum.xda-developers.com/xposed/modules/xposed-module-xposed-dtn-disabler-t2404404

    Edytowane przez kam332

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pierwsze pytanie :D Jaki moduł do usunięcia przyciemnianej tapety ekranu blokady. Kiedyś to było w gravity, a teraz chyba nie ma albo gdzieś dobrze ukryli

    Drugie, czy jest taki moduł który przypisuję skrót do tyłu telefonu? Bo jak dobrze wiecie jest tam czujnik i podczas robienia zdjęć portretowych to jak się puknie w tył to wtedy robi zdj.. Chyba rozumiecie mnie :)

    Znalazł ktoś? Również poszukuje :)

    @kam332

    Działa Ci ten mod, DTN Disabler :)?

    U mnie dalej wyskakuje powiadomienie :x

    Edytowane przez seelvinho

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kam332

    @@seelvinho

    Specjalnie dla ciebie sprawdziłem. Wyłączyłem moduł - jest powiadomienie, włączyłem moduł - nie ma powiadomienia. 

    Na pewno aktywowałeś ten moduł w xposed i zrobiłeś restart?? 

    Ja mam czystego androida, może zapytaj lepiej kogoś, kto ma slima. 

    Edytowane przez kam332

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    GRZ_PL

    Mam problem z gravitybox,przy próbie uruchomienia wywala mi gb framework nie odpowiada??Inne moduły chodzą bez problemu,jakieś rady?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up A czy aby na pewno go aktywowałeś? Może pobrałeś nie tą wersję co trzeba? Jaki masz system a jaką wersje GravityBox?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    GRZ_PL

    Wszystko ruszyło,chyba chodziło o to,że po zainstalowaniu gb uruchomiałem ponownie tel przez framework-tryb normalny.Za 3 razem ściągnąłem pasek powiadomień i tak zrebootowałem i ruszyło.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x