Skocz do zawartości
dawid8896

Problem z ostrośćią podczas nagrywania

    Rekomendowane odpowiedzi

    Witam, mam problem z ostrością w xperi V w czasie nagrywania aparat gubi ostrość i słychać w nagraniu takie bzykanie focusa mam nowego androida 4.3 czy ktoś ma podobny problem i wie jak go rozwiązać dziękuje za pomoc jeśli był taki temat proszę mnie nakierować, bo ja takiego nie znalazłem, a ten usunąć dziękuje.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Było

    http://forum.android.com.pl/topic/213904-w-tle-nagranych-telefonem-filmow-slychac-dziwne-trzaski-jak-to-naprawic/

    Czytać czytać.....

     

    Jedynym rozwiązaniem jakie się udało ogarnąć to powrót do andka 4.1.2

     

    Pozdro

    Ok działa jak trzeba instalowałem jak miałem gdzieś tak z 80% baterii i potestowałem czy nagrywa normalnie wyczerpałem baterię do 15% i podłączyłem telefon do ładowarki i nic nie robiłem na telefonie w czasie ładowania przyszłem patrzę nie świeci się dioda na zielono odblokowuje patrzę 79% ładuje wpisuje kod blokady nagle wskakuje 100% i włącza się dioda na zielono czy to możliwe że bateria jest zepsuta czy bateria musi się przystosować do nowego androia bo taka sprawa nie dzieje się pierwszy raz możesz zobaczyć w moich innych tematach przetem używałem trochę ładowarki od Xperi neo v ale to nie ma różnicy bo tylko ładowarka powinna wolniej ładować i tylko tyle a ta od Xperi v się zepsuła to mi wymienili na gwarancji i teraz ładuje właśnie od Xperi V a teraz już nie mam gwarancji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wacuso

    Trudno powiedzieć, czy to wina baterii - ja bardziej obstawiam andka - wejdź w zasilanie i zobacz jak długo wisiał na 79% a potem nagle pokazał 100%. U żony bywało podobnie ale po wykresie wynikało, że się andek wiesza a bateria dalej się ładowała i jak się obudził to się "kapnął" :) (po powrocie na 4.1 aparat i ładowanie jest OK)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Trudno powiedzieć, czy to wina baterii - ja bardziej obstawiam andka - wejdź w zasilanie i zobacz jak długo wisiał na 79% a potem nagle pokazał 100%. U żony bywało podobnie ale po wykresie wynikało, że się andek wiesza a bateria dalej się ładowała i jak się obudził to się "kapnął" :) (po powrocie na 4.1 aparat i ładowanie jest OK)

    Niestety u mnie dopiero teraz widać od czego się tak wszystko dzieje mam spuchnientą bateria i nawet normalnie nie mogę pisać bo się aplikacje zamykają same już baterię zamówiłem bo w sklepie sony nie mają

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x