Skocz do zawartości
mefi

Xposed na flyme os 4.5.2A

    Rekomendowane odpowiedzi

    Siemanko

    Potrzebuje pomocy, przepraszam że w tym temacie, bo za cholerę nie wiem już co robić próbowałem chyba wszystkiego. Dzisiaj ustawiłem sobie nowe hasło w telefonie, lecz mojej wcipskiej dziewczynie się to nie spodobało i jak nie widziałem po prostu wpisywała różne hasła oczywiście jej się nie udało a ja teraz mam zablokowany telefon i wyświetla mi się aby odblokować wprowadź hasło do konta flyme. Nie potrafię podać odpowiedniego, znalazlem strone z przypominaniem i tam tez cos nie pasuje. Już skończyły mi się pomysły proszę pomóżcie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mefi

    @@arcz Problem przy instalacji xposed. Wywala mi, że "Aplikacja nie została zainstalowana"

     

    Edit: Wipe dalvik za pomocą terminala załatwił sprawę.

    Edytowane przez mefi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x