Skocz do zawartości
kordiankordi

[ZAMKNIĘTY][Quantum600]Nie moge zaktualizować OTA

    Rekomendowane odpowiedzi

    Tak jak w temacie.Po aktualizacji do nowszego Androida nie moge zainstalowac aktualizacji OTA.

    Pisze cos takiego:

    --Install /sdcard2/Quantum600_2014_07_25_White.zip ...

    Finding update package ...

    Opening update package ...

    Verifing update package ...

    E:footer is wrong

    E:signature verification failed

    Installation aborted.

    Prosze o szybka pomoc/rade co z tym zrobić i czy ta aktualizacja jest potrzebna.

    Wysłane z mojego QUANTUM_600 przy użyciu Tapatalka

    Edytowane przez AALEKSANDRA
    Usunięcie prefiksu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Aleksandra

    [Automatycznie wygenerowana wiadomość]

     

    Temat został zamknięty przez moderatora.

     

     

    Powód: Zauważano po czasie pomyłka, temat jest zdublowany: http://forum.android.com.pl/topic/242153-quantum600nie-moge-zainstalowac-aktualizacji-ota/. W związku z tym wątek przenoszę do kosza.

     

     

    Jeśli masz jakiekolwiek zastrzeżenia prosimy o raport lub kontakt z moderatorem.

     

     

    Z poważaniem,

     

    Ekipa Forum Android.com.pl


    Twój temat został przeniesiony do kosza.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x