Skocz do zawartości
Rafał Klis

chinskie znaki po zresetowaniu do ustawień fabrycznych

    Rekomendowane odpowiedzi

    dzieki za podpowiedzi z chinskiego zmieniłem na polski  ale pozostał jeden problem z jego powodu resetowałem telefon nie włącza sie klawiatura ekranowa

    w zakładce  klawiatury i mestody wprowadzania ma domyślny i nie da się nic zmienić

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ustawiłeś CSC na XEO i zrobiłeś wipe data?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @@the_naturat_com

     

    Jak to zrobić dotychczas bawiłem się romami ale  w lenovo p 780 note to dla mnie nowość

    Edytowane przez djcygan2009
    Nie cytujemy całego posta poprzedzającego - @[nazwa użytkownika] wystarczy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @@the_naturat_com

     

    Ściągnąłem apke ale z innej strony z  sklepu nie mogę  bo nie da się pisać więc nie moge sie zalogować na konto

    po naciśnięciu change CSC  wyskakuje taki numer *#272*2127#  oraz klawiatura numeryczna  acha karta sim nie jest włozona jezeli too ma jakieś znaczenie

    Edytowane przez djcygan2009
    Nie cytujemy całego posta poprzedzającego - @[nazwa użytkownika] wystarczy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jackpe

    W jaki sposób ustawiłeś język polski? Nie możesz zrobić normalnego wipe i po resecie po prostu ustawić lokalizacji?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @@jackpe

     

    Żeby zrobić wipe trzeba wejść w recovery a u mnie się nie da i wyświetla się coś takiego.

     

    A język polski ustawiłem jadąc po krzaczkach według drugiego telefonu.

     

    Ide sie przewietrzyć bo mnie  coś trafi potrzebuję telefon a tu nic się nie da zrobić.

     

    post-390975-0-07085200-1441811521_thumb.jpg

    post-390975-0-23604900-1441811534_thumb.jpg

    Edytowane przez djcygan2009
    Grafikę umieszczamy w spoiler. Nie cytujemy całego posta poprzedzającego - @[nazwa użytkownika] wystarczy.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    wchodziłeś w download mode, a nie w recovery

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    To jest download mode :facepalm: edit:sekundy :P

    Wysyłane z mojego I213 za pomocą Tapatalk 2

    Edytowane przez 9tysiecy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @@9tysiecy

     

    To jak mam wejść w recowery - wyłaczam tel i naciskam równoczesnie  power ,home,volume down i pokazuje się to co na zdjęciu

     

    Edytowane przez djcygan2009
    Nie cytujemy całego posta poprzedzającego - @[nazwa użytkownika] wystarczy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x