Skocz do zawartości
lacznik

Brak ciągłego dostepu transmisji danych

    Rekomendowane odpowiedzi

    Witam!


    Mam problem z moim Z3 compact. Telefon nie potrafi utrzymac stałego połączenia z internetem, kiedy jest włączona transmisja danych. Na WIFI internet śmiga wporządku. Ustawienia pobierałem ze strony PLUSA, wprowadzałem ręcznie oraz sciągałem poprzez telefon, ale żadne nie działają poprawnie. Cały czas gdy zatrzymam sie w jednym miejscu np. na Facebooku telefon traci połączenie a gdy zaczym poruszać sie dalej internet z opuźnieniem sie włącza. Liczę na pomoc :)

     

     

     

    Pozdrawiam!!!

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A dowiedz się czy inni mają problem z internetem z Twojego otoczenia. Mam podobnie, nie tylko ja.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Raczej nie wszystko jest OK, mam drugi telefon Xpreia M też w Plusie i wszystko hula normalnie. Przypuszczam, że może to być wina androida 5.1.1, gdy go kupiłem miał antka 4.4 przed aktualizacją nie miałem jak sprawdzić czy chodzi internet, ponieważ nie miałem nano sim. Telefon zaktualizowałem bez karty a najgorsze jest to, że nie mam nawet jak sprawdzic czy to jest moze wina karty czy telefonu bo nikt ze znajomych nie ma telefonu z nano tylko wszyscy mają mikro sim.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przywróć może ustawienia fabryczne i na karcie pobierz ustawienia internetu z plusa. Ogólnie teraz w plusie wszystko się pieprzy.. Ale niestety zmienić operatora na razie nie mogę. :/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    To już będzie ostatecznośc. Jeszcze bym chciał włożyć inną karte i spróbować co bedzie sie działo.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jotwu

    Mam plusa

    Tel posiadam od systemu kk po wszystkie wersje l do najnowszej i nigdy nie miałem takiego problemu

    Jest szansa że może być to wina karty

    Proponował bym żebyś udał się do plusa i niech to sprawdzą

    Połączony post:

    Wcześniej też możesz zadzwonić na infolinię i połączyć się z działem odpowiedzialnym za net- niech sprawdzą w systemie jak to wygląda czy też niech wyczyszczą dane karty

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @@jotwu dzieki za informacje spróbuje tak zrobic :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adek89

    u mnie jest tak ze mimo wył staminy net mobilny się rozlacza jak zgasze ekran.. na WiFi jest ok

    Wysyłane z Compacta za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam!

     

     

    Telefon zaczął normalnie łapać internet po aktualizacji androida do 5.1.1. Także temat można zakończyć :)

     

     

    Pozdrawiam!!!!

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x