Skocz do zawartości
Ayreon90

S6-G920F [ZAMKNIĘTY]Problem z odtwarzaniem filmów na Galaxy S6 - Lagi?

    Rekomendowane odpowiedzi

    Witam,

     

    Użytkuję swojego Galaxy S6 od jakiś 4, 5 miesięcy. Wgrywałem sobie do niego zarówno filmy z komputera jak i zarazem pobrane z serwisu youtube krótkie filmiki.

    Wszystko chodziło cudownie do pewnego irytującego momentu w którym odtwarzacz zaczął sprawiać problemy. Zarówno fabryczny odtwarzacz filmów, jak pobrany przeze mnie odtwarzacz MoboPlayer i kilka innych przetestowanych przeze mnie mają tą samą przypadłość. Jeszcze jakieś parę tygodni temu wszystko na telefonie dało się oglądać bez problemu. Jednak całkiem niedawno przy próbie odtworzenia filmu, owy filmik zaczyna przycinać, lagować się. Wcześniej tego nie było. Oglądało się płynnie a teraz odpalam jakiś filmik i zaczyna ładnie odtwarzać ale już po kilku sekundach zaczyna świrować i masakrycznie klatkować. Głos audio w wideo idzie normalnie, natomiast obraz nie. 

    Zaznaczę że ma to miejsce tylko w przypadku odtwarzania filmów z poziomu telefonu, przy odtwarzaniu filmów na telefonie za pośrednictwem internetu problem znika.

     

    Jakieś porady, sugestie, uwagi?

     

    Z góry dziękuję za pomoc.

     

    Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x