Skocz do zawartości
Matejos

P8 Telefon gubi zasięg w sieci orange.

    Rekomendowane odpowiedzi

    Cześć od 1,5 miesiąca jestem użytkownikiem telefonu Huawei P8 w sieci Orange.Mam z nim jeden problem pomimo iż pokazuje,że mam zasięg czasami go gubi do czasu jak włączę i wyłączę tryb samolotowy.Ostatnio przez 3 godziny nikt nie mógł się do mnie dodzwonić chociaż telefon pokazywał,że wszystko jest ok.Telefon brałem w przedłużeniu umowy. Wcześniej  miałem Sony SP i wszystko było dobrze.Wraz z telefonem dostałem także nową kartę nano sim,którą musiałem aktywować.Pozdrawiam i czekam na pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jaka wersja softu? B170? B200?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    B200

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czyli najnowszy (bety 5.1 nie biorę pod uwagę). Przetestuj kartę SIM w innym telefonie w tej samej lokalizacji. Jeśli będzie działać OK, to znaczy, że P8 jest walnięte i do serwisu z nim. Nie będę ci radził operacji typu "wyłącz LTE", "wyłącz 3G" itp. bo nie po to kupiłeś telefon za półtora tysiąca, żeby potem ograniczać funkcjonalność.

    Edytowane przez jano1978

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam dokładnie to samo, raz na dwa dni miej więcej nikt się  nie może do mnie dodzwonić, telefon pokazuje sieć normalnie ale jak próbuję się dodzwonić do kogoś to mam error sieć niedostępna i muszę zrestartować. Soft B200 również jak kolega wyżej. Sieć Orange. Czy ktoś ma pomysł o co może chodzić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam ten sam problem. Ten sam soft, ta sama sieć. Koledzy wiadomo już o co chodzi?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niestety winne może okazać się LTE a właściwie siła jego zasięgu. Nie jest to problem P8 bo spotyka użytkowników i innych telefonów. Ja tak dla testów polecam wyłączyć LTE i zobaczyć czy problem ustąpi. Z tego co wiem tak się dzieje, kiedy jesteśmy na granicy zasięgu kilku BTSów. Swoją drogą ciekawe jak działa agregacja sieci w naszych P8. Ktoś testował? Może rozwiazałoby problem?

    Edytowane przez donleone1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja wybrałem typ sieci tylko 3g/2g. No i problem wystepuje duzo rzadziej, moze sie tak zdarzyc raz na tyg, ale jednak jest.M oim zdaniem winny jest soft. Na B170 cos takiego nie mialo miejsca po aktualizacji tak sie dzieje.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Za krótko mam telefon ale tez mam b200 i tez z ornage i póki co (odpukać) nie mam takich problemów.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Może winna jest karta nano? Koledzy w necie sporo wpisow właśnie że karty wadliwe. Trzeba pozbyc sie tego problemu bo nie wypada zeby w takim telu mialy miejsce takie przygody

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x