Skocz do zawartości
expell

Flyme OS 5.5.12.10A testowa

    Rekomendowane odpowiedzi

     

     

    Też jestem od wczoraj na tej testowej wersji. Wygląda ładniej. Aplikacje odzyskiwałem z kopii zapasowej, również sklep Play i wszystko działa, oprócz aplikacji poczta gmail, która odmawia współpracy. Problem z ładowaniem: przez noc naładowało mi się tylko 50% baterii, ale rano zmieniłem ładowarkę na oryginalną od Meizu i wydaje mi się, że trochę przyspieszyło.

     

    I jeszcze jedna uwaga: system instalował się ponad godzinę, znacznie dłużej niż inne wersje.

    na jakim sofcie instalowales 5? bo ja probuje na  4.0.4.1I i lipa..

     

    Normalnie wróciłem najpierw do 4.04.1I i potem ten testowy. Poszło za pierwszym razem, tylko długo trwało. Może ściągnij jeszcze raz ten soft.

    dziwne dalej wychodzi trojkat... nic chyba dam spokoj:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    svzuka

    Mi sie instalowalo jakies 10min...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dodajcie ze jest to wersja A bo ktos pomysli ze to I...

    Kiedy mozemy sie spodziewac bety na I?:-)

    A są w ogóle wersje beta na I? Wydawało mi się, że wersje I to tylko oficjalne wydania.
    To po co na flyme.cn jak dam download to jest zakladka stable i beta ? :-D.

    Oby byla jak najszybciej bo jest duzooo ladniejsza :-)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    svzuka

    To jest nieoficjalna beta.

    Wysłane z mojego MX4 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Korzysta ktos jeszcze z Was i jest w stanie wstawic screeny jak zmienilo sie kosmetycznie oraz wypowiedziec sie jak dziala?:)

    Wysłane z mojego MX4 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    AF72

    Ja ciągle siedzę na tej wersji testowej i na razie jest OK. Screenów nie wystawię, bo zmieniłem wygląd standardowych ekranów swoimi ustawieniami. A zmieniło się w wyglądzie sporo. Nowy wygląd ikon, nowe tapety domyślne, nowy wygląd ustawień. Moim zdaniem jest ładnej. Bateria trzyma mniej więcej tyle samo, co na 4.5.7, czyli OK. Ładowanie lepiej robić oryginalną ładowarką, bo u mnie na innej ładowarce przez noc naładował się tylko w  50%. Drugi raz ładowałem już oryginalną i było normalnie. W starej wersji na wszystkich ładowarkach nie było różnicy. Zauważyłem, że sygnał GSM jest teraz niższy o 2 kreski. Tam, gdzie miałem pełny zasięg teraz mam 2 kreski mniej, ale podczas rozmowy tego nie czuć.

    U mnie przy odblokowywaniu ekranu obraz rozjaśnia się stopniowo, ale nie wiem czy tak ma być czy to jakiś bug.

    Domyślny ekran dialera podczas rozmowy jest teraz czarny i wygląda bardziej elegancko.

    Meizu dodało teraz aplikację toolbox z latarką, linijką, kompasem, poziomicą i lupą powiększającą.

    No i największa zmiana to odwrócenie sposobu działania tego kółka pod ekranem. Teraz dotknięcie go oznacza cofnij, a przesunięcie po nim powrót do ekranu głównego. W końcu nie muszę używać kółka SmartTouch.

    Jest dużo takich nowych smaczków. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A czy pomozesz mi postawic to flyme? Fona mam z tccm czy to oznacza ze mam zablokowany bootloader i nie da sie?

    Wysłane z mojego MX4 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    svzuka

    No masz zablokowany i co z tego???To nie zaden custom rom.Wgrywasz go jak kazde inne flyme...AF72, pobieranie plików ze sklepu play u Ciebie działa bez problemu??Ja wrócilem do flyme 4 ze względu wlaśnie na te errory serwera.Niewiem, moze jakos sie zle zainstalował...a próbowałem oprozniac cache, po wi fi i sieci probowalem i nic.Tak czy siak, czekam niecierpliwie na oficjala i najlepiej w wersji I z PL jezykiem:) Flyme powinno wlasnie tak wygladać jak teraz te 5, aczkolwiek, miło by było jakby flyme 5 było juz na andku 6:) Swoja droga to troche dziwne no ale...

    Edytowane przez svzuka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    4.0.4I wyskakuje firmware corrupt. Sprobowac na 4.0.4.1I czy z tego nie przechodzi sie z I na A?

    Wysłane z mojego MX4 przy użyciu Tapatalka

    Połączony post:

    Co do errorow serwera probowaliscie dac na inna strefe czasowa?

    Wysłane z mojego MX4 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x