Skocz do zawartości
Toenar

Problem z emoji w odebranych SMS

    Rekomendowane odpowiedzi

    Toenar

    Witajcie.

    Mam pewien problem, otoz gdy ktos mi wysyla wiadomosc z emoji to zamiast tej emotikony mam znaki zapytania.

    Jak to naprawic ? wyglada to nastepujaco tak :

     

    Jakis tekst ??

     

    No i te znaki zapytania mam a powinna byc tam emotikona

     

    Jak to naprawic :/ ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    frrancuz

    Albo ich nie masz, są unikalne np na 5.0 i 6.0, albo ktoś ma zainstalowane dodatkowe - musisz doainstalowac.

    Albo, ktoś wstawia emotki ale ma kodowanie SMS na GSM, wtedy się nie wysyłają a odbiorca dostaje ?? -> to jest trochę od producenta zależne.

    82761ee1d345560a7cf41e9d191611ac.jpg

    Edytowane przez frrancuz

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    regod

    Spróbuj : Wejdz we wiadomości ---> więcej ---> ustawienia ---> więcej ustawień ---> SMS ---> tryb wprowadzania ustaw na automatyczny.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x