Skocz do zawartości
artikobra2

Marshmallow 6.x dla Z5c - dyskusja ogólna

    Rekomendowane odpowiedzi

    1kjan

    Czy u Was działają moduły Xposed? U mnie po przejściu z LP na MM właściwie nie działa żaden moduł. Owszem, można zainstalować moduły i zafajkowac ale nie działają. Graviy Box nie działa i to mnie najbardziej boli. Jest na to sposób?

    Edytowane przez 1kjan

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wyskoczyła mi aktualizacja 7 aplikacji w tym właśnie yanosika no to zrobiłem może pomoże i o dziwo BT już się nie włącza od tego czasu. Widocznie coś w tym jest ze yanosik kolidowal z BT. Aczkolwiek patrzyłem w ustawieniach yanosika i mam włączone yanosik connect ale BT nie nie włącza samoczynnie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam panowie i panie ja mam pytanie.z innej beczki a mianowicie czy jest możliwość zastosowania takiego ekranu blokady jak np w xperi x gdzie ekran blokady jest czarny a zegarek i data  mają grafikę tapety która jest ustawiona na ekranie startowym i odblokowuje się telefon przesunieciem palcem w lewą stronę proszę o sugestie motywy próbowałem ale to nie to samo

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @featon_

    Był problem z tą aplikacją i bt bo sam go miałem jak ją odinstalowałem problem zniknął 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Moze ktos to rozkminil a mianowicie taka sprawa. Mam zainstalowana aplikacje GSam Battery Monitor. Wchodzac w ustawienia, batria, zurzycie i tam pokazuje mi czas pracy na ekranie 4.30 h na ekranie. W programi GSam Battery pokazuje 5h albo 5.30 h. Wie ktoś skąd taka różnica?

    Wysłane z mojego E5823 przy użyciu Tapatalka


    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, może mi ktoś powiedzieć gdzie w z5c można ustawić automatyczne wybieranie sieci ?? Po wejściu w "Ustawienia sieci komórkowej" widzę preferowany typ sieci (czyli po wejściu w te ustawienie jest LTE, WCDMA itd.) oraz "Usługodawcy" i tu mogę wybierać tylko ręcznie i nigdzie nie widzę opcji aby automatycznie wybierało...

    W instrukcjach dla z3c http://support.sonymobile.com/pl/xperiaz3compact/userguide/selecting-mobile-networks/ i z5 dual http://support.sonymobile.com/pl/xperiaz5dual/userguide/selecting-mobile-networks/ jest wybieranie trybu ale dla z5c nie widzę http://support.sonymobile.com/pl/xperiaz5compact/userguide/internet-and-messaging-settings/...

    Pytanie jest do wersji andka 6.0.1 gdyż egzemplarz nie jest z polski i nie ma jeszcze oficjalnie 7.0 a telefon zachowuje się dziwnie i po zrobieniu kopi danych spróbuję go przywrócić do ustawień fabrycznych i jeśli to nie pomoże to raczej będzie odsyłany na gwarancje wiec nawet nie aktualizuje systemu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    1kjan

    Trzeba wejść w Ustawienia/Więcej/Sieci komórkowe  i wcisnąć Usługodawcy. Telefon zacznie szukać dostępnych sieci i jak znajdzie to dopiero wtedy widać opcje wyboru Automatycznie lub Ręczne wyszukiwanie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x