Skocz do zawartości
kordel_woker

TUTORIAL Super Hardbrick

    Rekomendowane odpowiedzi

    a naciskasz vol+ power przy podłączaniu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Sawik
    Napisano (edytowane)

    Tak slychac jak telefon sie włącza, uzywam tego oprogramowania z chinskimi znaczkami i nie wgrywa sie do konca pierwszy

    plik

    Edytowane przez Witoslavski
    Filmy wstawiany w tagi SPOILER

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    u mnie występuje dokłądnie ten sam problem, ale jeszcze spróbuję zostawić telefon podłączony do łądowarki na kilka dni, bo może już sie rozładował i w tym tkwi problem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dziwię się, że jest taki problem, ale wygląda mi czysto techniczny. Może sterownik do bani, bateria nie sądzę... chętnie spróbowałbym na swoim kompie:-P

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Sawik

    probowalem juz na 3 pc.. masz jakies sprawdzone sterowniki ? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    no ja robiłem na tym, który podałem w temacie i wszystko poszło bez problemu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam chyba mam gorszy problem. Próbowałem zaktualizować xposed do wersji 81 i telefon się wyłączył po czym nie reaguje na nic. Pamiętam ze kiedyś przeglądałem ten temat dlatego postanowiłem wykorzystać twój sposób. Niestety okazuje się ze telefon nie dość ze nie reaguje na żadne przyciski to nie reaguje tez komputer na podłączenie go pod usb... Jak myślicie to koniec mojego opo ?

    Jestem na windows 10 spróbuje jeszcze na w7 ale coś czuje że nie będzie dobrze..

    Edytowane przez merol900

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Xposed nie mogłoby doprowadzić do takiego stanu telefonu. Może bateria Ci się rozładowała?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Podłączyłem do ładowania na dobre kilka godzin i nic po za tym miał około 40% jak padł a raczej ja próbowałem go wyłączyć bo myślalem że złapał bootlopa... No i juz nie udało mi sie go ponownie uruchomić...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Do fastboot nie wchodzi też?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x