Skocz do zawartości
-SnakE-

[ZAMKNIĘTY]Problem z udostępnianiem internetu

    Rekomendowane odpowiedzi

    Cześć,

    mam problem z moją M4 Aqua, polega on na tym, że gdy udostępniam internet, połączenie się rozłącza na około sekundę i znów łączy. Komputer tego nie "widzi" i połączenie jest cały czas, jakby go nie rozłączyło. Rozłącza tylko na sekundę, ale jest to uciążliwe.

    Objawy są takie, że strona, która w danej chwili się ładuje pokazuje brak połączenia a pobierane pliki zostają anulowane.

    Nie zauważyłem, żadnej logiki, jest to losowe, czasem występuje po pobraniu 5mb a czasem po 500mb.

     

    Ktoś się spotkał z czymś takim ? Problem na pewno po stronie telefonu, bo występuje na czterech różnych komputerach. Karta sim jest sprawna, bo w modemie chodzi OK. Telefon z Orange, odblokowany bootloader, brak simlocka, wgrałem zmodyfikowany sklep play.

     

    Wie ktoś o co biega ? Numer kompilacji .167 najnowszy soft, z tego co pamiętam na UE.

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Mikel25

    Temat leci do kosza 

     

    Powód: Temat założony dwukrotnie 



    [Dodano: 15 luty 2016 - 21:58]

    Twój temat został przeniesiony do kosza.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x