Skocz do zawartości
fudiasz

Android 6.0.1-problem z serwisem CDA.pl

    Rekomendowane odpowiedzi

    fudiasz

    Witam. Często ogladam filmy i seriale na cda, jednak od jakiegoś czasu mam problem z odtwarzaniem filmów- film leci przez kilka minut po czym włącza się od początku i tam cały czas. Mam tak na nexusie 5x i moto g. Brat, który również ma motorole,nie ma takich problemów filmy odtwarzają się normalnie bez żadnych resetow. Korzystamy z tego samego routera i z tych samych przeglądarek (chrome, chrome beta) Ma ktoś jakiś pomysł co może być przyczyną?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W Sklepie Google Play jest aplikacja CDA player do oglądania filmów z ich strony.

    Edytowane przez Lenovo Moto G (2015)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mp107

    Jest również CDAx.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam ten sam problem. Filmy restaetuja sie rowniez na aplikacji cda, na chrome beta. Wyprobowalam przegladarke Dolphin, tu pojawia sie komunikat o bledzie w sieci als po kliknieciu ok film odtwarza sie dalej. Ja dodatkowo mam problem ze sciaganiem filmow, po kilku minutach sciagania wyskakuje blad. Dodam ze fipmy na youtube odtwarzaja sie znakomicie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pobierz cdax, w nim możesz wyszukiwać oraz zainstaluj też mxplayer. Apka cdax przekierowuje Cię do mx pleyer-a który super sobie radzi z odtwarzaniem filmów z sieci(streamingiem). Ja tak oglądam i nie mam problemów.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja miałem ten problem, jednak zastąpienie Chroma Chromem Beta lub Dev skutkowało ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Panowie, niestety zadne z powyzszych rozwiazan nie dziala. Po okolo 4 minutach film zaczyna odtwarzac sie od nowa. Wyprobowalam wszystkie wasze sposoby wraz resetem telefonu. Zostaje chyba tylko downgrade do poprzedniego androida.

    Mam jeszcze pytanie, czy na ten blad moze wplywac to, ze telefon zostal zakupiony w jednej sieci, a posiada karte sim z innej?

    Edytowane przez siuwaksy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie. Czy aby na pewno wypróbowales cdax i cda player? Na nich nie ma żadnych błędów, przynajmniej u mnie na cdax.

    Wysłane z mojej Z3

    Compact przy użyciu Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak. I w ok. 4 minucie film leci od nowa. Dodam ze problem pojawia sie przy filmach dluzszych niz 40 minut. Niewazne czy telefon korzysta z wlasnej sieci, czy tez z wifi. Tak jak pisalam wczesniej, na youtube nie ma tego problemu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    galio

    siuwaksy może spróbuj włączyć przez chroma ale z opcją wersja na komputer i włączyć player HTML5

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x