Skocz do zawartości
Abarthur

Aplikacja YT nie łączy się gdy telefon jest na LTE

    Rekomendowane odpowiedzi

    Nie wiem czemu ale aplikacja nie chce połaczyć się z YT gdy jest na innym połączeniu niż Wi-FI.

    Jak przełącze na internet z sim to nie chce się łączyć . Reszta usług działa.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wejdź w ustawienia -> aplikacje działające w sieci -> odnajdź YT i zaznacz by mógł korzystać z transmisji danych :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Też na to wpadłem. Ale  w Aplikacje działające w sieci--> Aplikacje systemowe mam to zaznaczone (zaciemnione dkla komórkowej transmisji danych).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sytuacja jest na tyle ciekawa że będąć na transmisji komórkowej nie mogę włączyć zalogowanej aplikacji YT. Ale gdy się wyloguje - program się wlączy i można oglądać filmy.

    Proba zalogowania sie na transmisji komórkowej kończy się niepowodzeniem. Dopiero jak przełącze się na wi-fi to mogę się zalogować do YT.

    Jakies pomysły?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x