Skocz do zawartości
ziomekkris

Ładowanie przerywa co sekundę, nie działa przycisk "wstecz"

    Rekomendowane odpowiedzi

    Witam, mam G900F i mam problem - nie działa mi ładowanie tzn. po podłączeniu do zasilania co sekundę pojawia się na chwilkę informacja o ładowaniu i za chwile znika. Program samsunga pokazuje że ładuje go 1.8A w tym czasie, po czym tak jakby przestaje ładować i tak co sekundę. Gniazdo na pewno sprawne, podłączałem pendrive czy myszkę przez OTG, ruszałem wtyczką w gnieździe i nie rozłączało. Dodatkowo nie działa przycisk wstecz, czasem zdarzy się że raz na jakiś czas załapie podświetlenie. Czujnik zalania czerwony, czy wymiana płytki z gniazdem załatwiła by sprawę?

     

    Próba wgrywania 4 plikowca nie załatwiła sprawy, dalej nie ładuje itp.

     

    Edytowane przez Nakess

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Nakess

    Notatka od Moderatora: Nakess
    wykrzyk.png W twoim poście było sporo błędów, więc go poprawiłem. Na przyszłość staraj używać się znaków interpunkcyjnych i poprawnie nazywać tematy. Więcej znajdziesz tutaj:

    http://forum.android.com.pl/forum/12-regulaminy-forum/ 

    http://forum.android.com.pl/forum/13-pierwsze-kroki-na-forum/

    Edytowane przez Nakess
    • Lubię to! 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zalany telefon więc może być to grubsza sprawa.Oddaj do serwisu i będzie wiadomo o co kaman.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x