Skocz do zawartości
bednar93

Zmienione ikony w pasku nawigacyjnym

    Rekomendowane odpowiedzi

    Powiedz co zrobiłeś, bo chciałbym sam takie mieć! :D

    Wysłane z mojego PLK-L01 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aresza20

    @UP ja po prostu zresetowalem po jakimś czasie telefon jak się włączył to już te ikony były zaznaczę że pisało optymalizowanie aplikacji.. A nic wcześniej nie widać było żeby się pobralo ;)

    Wysłane z mojego PLK-L01 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No właśnie nic nie robiłem :D Samo się jakoś wgrało. I potwierdzam, że pisało optymalizowanie aplikacji. Zapomniałem z tego całego zdziwienia napisać. :) ogólnie idzie się przyzwyczaić po dłuższym kontakcie z nimi :D jedynie te brązowe tło w aplikacjach trochę boli ale trudno :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czyli ogółem jest możliwość żeby zmienić samemu za pomocą roota ich wygląd?

    Wysłane z mojego PLK-L01 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aresza20

    @up ja nie mam pojęcia może ktoś bardziej ogarnięty obada ;)

    Wysłane z mojego PLK-L01 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Toldo

    Zmienić można na pewno z xposed. O ile dobrze pamiętam, jest moduł do tego, ale czy zadziała na Honorze... W motywach emui też można zawrzeć te ikony.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wracając do tych zmienionych ikon to pogorszyła się bateria... wszystko było ładnie i przez noc od 23 do 8 schodziło max 4% a teraz po tej akcji z ikonami schodzi po 15%. Kompletnie nic nie zmieniałem, żadnych nowych apek, nowej lokalizacji. Nic... widać, że to jakiś bug ze strony Huawei.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aresza20

    @up U mnie nie zauważyłem takich problemów może się ustatkuje po jakimś czasie...

    Wysłane z mojego PLK-L01 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x