Skocz do zawartości
radeckix

Aktualizacja do 6.0 staje na 0%

    Rekomendowane odpowiedzi

    yiabol

    Głupie pytanie ... robiłes wipe'a?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Udało się. Wgrałem wersję B330 z polskiej strony i działa ale...

     

    Aktualizowałem wg pdf'a dołączonego do paczki. Aktualizacja ładnie ruszyła ale w okolicy 70% postępu znowu została przerwana i wyświetlił się komunikat dokładnie taki sam jak ten, który zamieściłem wcześniej. Telefon uruchomiłem ponownie ale już z Marszmalołem :)

    W tej chwili tridno powiedzieć czy to była tylko niedoskonałość aktualizacji i nie ma się czym przejmować czy faktycznie jest tam jakiś poważniejszy problem. Na chwilę obecną wszystko działa OK może tylko ciut bardziej ociężale - mam takie wrażenie.

     

    Jeżeli coś się pojawi niedobrego to już historia na inny wątek. Dzięki wszystkim za pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Toldo

    Wgraj ten soft jeszcze raz. Tym razem powinno pójść na 100%. Sposób trójklawiszowy, bo na MM nie ma aktualizacji lokalnej w Aktualizatorze (tzn jest ale trzeba wywołać kodem serwisowym, 3 klawisze łatwiej).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Żeby nie robić zbędnego tematu. Ściągnąłem z tej strony aktualizację i wyskoczył mi fail w połowie.... Teraz zoptymalizował się system ale jednak widnieje EMUI 4.0 ale system strasznie chodzi nie ma różnych ikon itp...
    Jak poprawnie go zaktualizować?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aresza20

    Poszukaj kodu serwisowego i wgraj przez niego zrobi Ci full wipe ale wgra się do 100%

    Wysłane z mojego PLK-L01 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Szynku

    @@Danteforum

    Tu masz kod serwisowy, *#*#2846579#*#* :)

    TapaTalk @ Honor 7

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dzięki wielkie :) zainstalowało się...
    Jeszcze jedno pytanie. Jak piszę sms to wyżej wyświetla mi się słowo z polskimi znakami, gdy je kliknę pokazują się ale gdy już wyśle sms to u mnie i odbiorcy nie ma polskich znaków... dlaczego ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Toldo

    Wiadomości > Menu > Ustawienia > Zaawansowane > optymalizacja 7-bitowa.

    Jak wyłączysz to będziesz wysyłał ogonki, tylko po przekroczeniu znaków jednego smsa chyba zamieni Ci na Mmsa o ile dobrze pamiętam.

    Tapnięte za pomocą Honoraty Siódmej

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x