Skocz do zawartości
mazi292

Brak ładowania na włączonym telefonie

    Rekomendowane odpowiedzi

    mazi292

    Witam, mam taki dziwny objaw otóż przy włączonym telefonie jeśli chcę podładować telefon muszę majstrować, wyginać kabel przy gnieździe w telefonie bo inaczej nie ładuje wskazywałoby to na uszkodzony port usb ale dziwna sprawa bo jak jest telefon wyłączony to przy 1 podpięciu od razu zaczyna ładować

     

    Dodam że dawałem już ust. fabryczne i lipa, chciałem jeszcze softa na nowo wgrać no ale też się nie da bo raz komp wykrywa i lekko poruszę kabel to już odłącza

     

    Diagnostyka winna być taka że uwalony jest port usb ale dziwne że normalnie się ładuje podczas wyłączonego telefonu

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Miałem dokładnie ten sam problem. Musiałem wyginać kabel i dopiero wtedy się ładował. Oddałem na gwarancję i w zamian dostałem nowy model (w moim przypadku M2 bo M nie było na stanie, a naprawić się nie dało. Zatem nie zwlekaj, jeśli masz jeszcze gwarancję

    Wysłane z mojego D2303 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.