Skocz do zawartości
Bride

[M] [6.0.1] SM-G900F Galaxy S5 (G900FXXU1CPEM) [XEO] POLSKA 01.06.2016

Rekomendowane odpowiedzi

Hayden

Mam kilka problemów z moim andkiem na s5.

 

Przy wybudzaniu telefonu przyciskiem Power ekran rozjaśnia się jakiś czas czy można to gdzieś zmienić? Jest to dość irytujące.

 

Może też ktoś z Was ma patent na odbieranie automatyczne MMS? Na andku 5 wszystko śmigało aż miło. Podczas przychodzenia MMS pakiet uruchamiał się automatycznie i dezaktywował po pobraniu MMS. Analogicznie działało to przy wysyłaniu. Teraz muszę to robić manualnie. Najpierw włączyć pakiet później kliknąć pobierz i wyłączyć pakiet. Macie na to jakieś rozwiązanie aby znów wszystko działało automatycznie. Nie chcę mieć włączonego cały czas pakietu bo mieszkam w miejscowości gdzie nie wszędzie jest LTE, a jak fon szuka LTE to mega szybko ubywa mi baterii.

 

 

Z góry dzięki za pomoc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy tez macie problem z automatycznym wykrywaniu i podłączaniu się do wifi? Po przejściu na 6 muszę ręcznie wyłączyć i wlaczyc wifi żeby nastąpiło przyłączenie do wifi. Czy ktoś wie jak to naprawić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
dragen

Zauważyłem to samo. Po jakimś czasie wifi mimo że połączone nie działa. Trzeba wył i wł. To samo dane komórkowe. Mmsy były super ma 5.0 tutaj nie działa automatyczne wysyłanie.

Ja mam jeszcze inny problem. Zakupione rzeczy w sklepie play się dezaktywują co jakiś czas . Tzn np. Taki Nova L. zapomina że został kupiony w wersji prime. Albo Power Amp nie może zweryfikować licencji..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Artii89

u mnie MMS'y odbieraja/wysyłają się automatycznie, WIFI wykrywa prawidłowo i łączy się normalnie po przyjściu z pracy z danych komórkowych na WIFI.

Soft wgrywany 4 plikowcem 

  • Lubię to! 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Muszczu

U mnie tak samo, wgrajcie 4plikowca, system się od nowa ładnie ułoży i wszystko będzie śmigało.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Hubal

@@Artii89,@@Muszczu

MMs-y odbierają się i wysyłają automatycznie na wyłączonej transmisji danych?

Edytowane przez Hubal

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Muszczu

@@Hubal Tak. Mam kartę z Orange. Tutaj ustawienia MMS:

15ada91177074972d1dbbff5f4b0b93c.jpg

Wysłane z mojego SM-G900F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
maarecki

@@Muszczu

Ja mam także zaznaczone automatyczne pobieranie. MMS są pobierane ale odebrane zostają tylko przy wł transmisji danych, gdyż nie zobaczysz pełnej treści.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Hubal

No właśnie więc nie jest to to samo co było na LL - czyli automatyczne włączanie i wyłączanie transmisji danych  

Edytowane przez Hubal

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Muszczu

To ja nie wiem, ale mi to działa na 100%. Nawet teraz na próbę wysyłałem i odbierałem MMSa, wszystko idzie z automatu..

Wysłane z mojego SM-G900F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.