Skocz do zawartości
Luq01

Brak sygnału LTE. LTE nie działa.

Rekomendowane odpowiedzi

Luq01

Ma ktoś problem z LTE ? Bo próbowałem różne ustawienia , sztywno 4G oraz preferowane typ sieci LTE , czyszczenie APN i nic nie pomaga. W tym samym miejscu testowane huwawei p8 lite bez problemów łapią lte na 3 kreski - sieć ta sama Plus. Czy możliwe że akurat plus korzysta z częstotliwości nie obsługiwanej przez 1+3 800mHz? Zmieniałem też gniazda sim. Jakieś pomysły ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sejfit

Ja mogę tylko tyle powiedzieć że ani w wawie ani w Toruniu w Play nie mam problemu z LTE.

Wyciapane z OnePlus 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Luq01

Na jakich ustawieniach ? automat z preferowanym LTE ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sejfit

Tak

Wyciapane z OnePlus 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Luq01

U mnie max to H+  :poker-face:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pantin

@@Luq01 OnePlus 3 obsługuje 800 (band 20). Gdzie to wyczytałeś, że nie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pantin

@@Luq01 Obsługuje, obsługuje. Masz nawet na pudełku chyba obsługiwane bandy. http://willmyphonework.net/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Luq01

To nie wiem czym jest spowodowany brak zasięgu lte, skoro obsługuje OnePlus pasmo 800mHz, zasięg lte na innych telefonach tej samej sieci też jest....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pantin

@@Luq01 A przelogowałeś się? Jak już wszystko robiłeś to możesz spróbować ustawienia fabryczne.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.