Skocz do zawartości
Luq01

Brak sygnału LTE. LTE nie działa.

    Rekomendowane odpowiedzi

    Luq01

    A u mnie akurat odwrotnie po przesiadce z S4 zasięg lte na + na korzyść OP3,  na wifi podobny poziom.W miejscach gdzie zazwyczaj nie miałem zasięgu na S4 to na OP3 mam go także dla mnie progres :P 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja przeszedłem z HTC Desire 816 i widzę że zasięg na Oneplus 3 jest słaby. W domu Desire przeważnie miał LTE a na nowym sprzęcie nie łapie wcale. Jak pojadę do miasta to LTE bangla. Zresztą wifi też ma słabszy zasięg niż na HTC.

    Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka

     

     

    op3 olali pewnie sprawę z komponentami łaczności wifi i komórkowej, bo s7 miażdzy op3 pod tym względem ( oglądałem testy), tam gdzie 150mb mial s7 op3 miał tylko 50-70mb

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Damix

    Galaxy s7 ma dual mimo przez co prędkość jest dużo większa. Jak widać nie wszystkie flagowce to mają https://youtu.be/psMP2N6tQ0o

    Tylko pytanie czy to przeszkadza? Na lte i tak zazwyczaj jest jakieś 40-50 Mb/s przy dobrych wiatrach u nas w Polsce.

    Sent from my ONEPLUS A3003 using Tapatalk

    Edytowane przez Damix

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chodzi o mnie to jest dobrze, i tak mam neta w mieszkaniu max 60 i więcej nie da rady. Telefon jest tańszy, gdzieś musieli zaoszczędzić, przeciez to oczywiste.

    Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Roy

    IMO sprawa w prędkościami i zasięgiem powinna się za jakiś czas troszkę poprawić.

    Zauważcie, że jest to dopiero pierwsze wydanie radio (4415.18). Po uporaniu się z większymi

    bolączkami dev team zajmie się i radio.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    no nie wiem, OP ma troche kiepskie te aktualizacje, teraz dali rade z ta ostatnia ale ogolnie to kuleje. Wydaje mi sie ze po prostu maja malo ludzi i male wsparcie, taki xiaomi np to ma 200 milionow uzytkownikow wiec i inna kasa jest, wiecej ludzi, wieksze parcie. Tutaj uzytkownikami sa glownie ludzie ktorzy sie troche znaja na telefonach i raczej nie mozna ich liczyc w milionach. Stad roznice w jakosci updatow (oraz szybkosci).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dezeus

    W Plusie skopane są APNy dla plusa w profilu PlusGSM zaznaczyć uwierzytelnianie PAP

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Sierek

    Nie mam wybranego uwierzytelniania a LTE u mnie chodzi. Oczywiście w Plus.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kryni0

    Odgrzebię trochę stary temat, ale przeczytałem całość i wygląda na to, że jest u mnie ten sam problem.

    Telefon OP3, Oxy 5.0.1

    W telefonie mam karte orange - LTE bez problemowo działa, i plusa na którym max to H+/3G

    Karta plusa była wymieniana 2 razy, mimo tego, że na innych telefonach łapie LTE od razu. Plus też 2 razy potwierdzał aktywowane lte na karcie.

    Żeby było ciekawiej to po włożeniu do telefonu karty z iPlusem sygnał LTE również jest niemal natychmiast.

    konfigurowałem APN wg zaleceń z tego wątku, nic to nie dało. Nie ma znaczenia też, w którym slocie jest karta.

    Problem występował też na wcześniejszych wersjach OS.

    Wszystko w tym wypadku wydaje się zawiłe...

    Może ktoś już ostatecznie rozwiązał taki problem u siebie?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @kryni0 Miałem podobny problem, jedna karta Orange a druga Plus'a.

    U mnie pomogła zmiana konfiguracji APN:

    Nazwa: Plus

    APN: plus

    Typ uwierzytelniania: PAP

    Typ APN: default

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x