Skocz do zawartości
zohan85

LIVE 3 CustomROM + TWRP + ROOT Sprawdzony Działa

    Rekomendowane odpowiedzi

    zohan85

    To bardzo dziwna sprawa bo u mnie kod bez problemu wyłącza zabezpieczenia zarówno na oryginalnym firmware od KM jak i na obecnym. Kod wpisujesz w dialerze i tyle

    • Lubię to! 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przywrócenie ustawienia fabryczne i zobacze ,może będzie działać.

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    oj chyba czeka mnie serwis lub zrezygnuje z zabawy. Cos jest nie tak bo nie moge przywrócić ustawień fabrycznych :/ 

    Mega dziwne.  W ustawieniach nic nie reaguje, klikam resetuj i wymaż wszystko ,nie ma żadnej reakcji.

    Kod serwisowy na factory reset nie dziala

    A do recovery nie mozna wejść, wisi na logo kruger&matz live

    Cytuj

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ecik

    Wszystko OK. Działa na stokowym

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    KubxXx

    Witam, działa świetnie (nawet na live 3 przed upate), mógłby ktoś podlinkować CM12.1 do tego (albo przynajmniej forum niekoniecznie polsko języczne) z instrukcją? Z góry dziękuję.

     

    Ps. Świetny poradnik

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x