Skocz do zawartości
Bonik102

Z1 wyłącza się

Rekomendowane odpowiedzi

Witam
Moja z1 po naładowaniu i użytkowaniu ok 15 min wyłącza się, a po włączeniu pokazuje 0% baterii. Naczytałem się na tym forum, że to wina baterii, niezwłocznie kupiłem nową i zamontowałem. Niestety, problem w dalszym ciągu nie został rozwiązany. W takim razie w ustawieniach przywróciłem ustawienia fabryczne - także to nic nie dało. Czy to już wina płyty głownej? Powiem tylko, że z każdym dniem było tak, że mniej minut już mogłem użytkować telefon, aż postanowiłem wymienić baterie, która nic nie dała.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
chef85

No własnie, mam ten sam problem. Ciekawe co jest przyczyną?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ct65

@chef85 zajrzyj do tego tematu, znajdziesz tam linkbdo apki testującej baterie. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.