Skocz do zawartości
Redhotka94

Przestał działać internet (dane komórkowe) po aktualizacji do Androida 6.0.1.

Rekomendowane odpowiedzi

Witam wszystkich serdecznie na forum. To mój pierwszy post i nie ukrywam, że zarejestrowałam się tutaj, bo bardzo liczę na fachową pomoc :( Wczoraj wieczorem wgrałam aktualizację androida 6.0.1. do swojego telefonu Samsung A5 2016 SM-A510F. Przestał mi działać internet, zarówno Wi-Fi jak i dane komórkowe (telefon jest na abonament w sieci Orange). Zrobiłam soft reset, później przywróciłam ustawienia fabryczne i w tym momencie zaczęło działać Wi-Fi, natomiast internet dalej nie łączy. Weszłam w ustawienia i w informacjach o stanie karty sim, mam komunikat "stan sieci komórkowej: rozłączono". Po przełożeniu karty sim do innego telefonu wszystko jest ok, internet, Wi-Fi działają bez problemu. Bardzo proszę o pomoc, nie jestem żadnym ekspertem w tej dziedzinie, więc zwracam się ze swoim problemem do Was :( 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Arlon

Ustaw apn do orange, to popularny problem. Nie każdy go doświadcza - mi od razu po wgraniu pobrało samo apn w orange, ale sporo osób się na to skarżyło na forum. Poprawny apn rozwiąże problem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, dziękuję za odpisanie, jednak mi chyba trzeba bardziej łopatologicznie wytłumaczyć, co dokładnie i gdzie mam wpisać :( Wchodzę w ustawienia - sieci telefonii komórkowej - nazwy punktów dostępu - Orange Internet i tam jest pod APN napisane "internetipv6", natomiast pod Typ APN mam "default,supl"... Przywracałam ustawienia domyślne i dalej nic nie pomogło :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Działa, bardzo dziękuję, wcześniej ustawiałam pod to co było na stronie Orange i nie działało, ale ten post faktycznie pomógł. Stawiam piwko :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hej, jestem nowa na forum i zdaje się, że mam taki sam problem z włączeniem Internetu jak miała @Redhotka94. Nie wiem dlaczego, ale nie mogę przeczytać posta @Arlona (wyświetla mi się zamiast niego okienko z napisem "Przepraszamy, nie możemy wyświetlić tej zawartości ponieważ nie masz uprawnień, żeby ją zobaczyć"), a widzę, że pomógł on rozwiązać problem. Czy mógłby mi ktoś pomóc i udostępnić ten post albo napisać, co zrobić w sytuacji przedstawionej w tym wątku? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
bartekc00

@jkam123

 

podejrzewam, że to ten:

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.