Skocz do zawartości
kacper8835

Nie wykrywa karty sim po wgraniu "custom" rom

    Rekomendowane odpowiedzi

    Witam, gdy wgram obojetnie jaki system to dziala dobrze lecz nie dziala karta sim.

    Gdy wrócę do stocka to karta nagle zaczyna działać.

    Mógłby mi ktoś doradzić co z moją komórką jest nie tak?

    Mam odblokowany bootloader i próbowałem instalować przez kilka recovery.

    Wysłane z mojego Xperia M2 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    patrikos23

    Widocznie ten custom jest jakiś zbugowany...

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wgrywałem RR 5.7.4 oraz CM13. Na kazdym nie dziala karta, wkladalem inne karty i nic.
    Kurcze, zależy mi na tym romach.

    Wysłane z mojego C1905 przy użyciu Tapatalka

    dodana zawartość

    Problem zostal rozwiazany, wystarczylo zainstalowac recovery bezposrednio z telefonu, nie z komputera.
    Patrikos dzieki za odpowiedz.

    Wysłane z mojego C1905 przy użyciu Tapatalka

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.