Skocz do zawartości
Vangreen

[OFFICIAL][8.0.0_r30][OTA] XenonHD 8.0 (Nie wspierany)

    Rekomendowane odpowiedzi

    Vangreen


     

    Dnia 8/21/2017 o 12:00, DeathMagnetic napisał:
    [mention=239316]marivsh[/mention] 
     
    [mention=359188]Vangreen[/mention] Myslałeś coś o próbie zrobienia XenonHD 8.0 ?
     

     


    Jesteśmy gotowi i czekamy na źródła

    Spoiler

    3329474d6305ff5890df2e1114c8abb7.jpg



    G3
     

     

    Edytowane przez Lysolus
    Grafiki oraz filmy umieszczamy w spoiler, proszę o tym pamiętać ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie działa mi aplikacja Bzwbk mobile. Zna ktoś rozwiązanie problemu?

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zna ktoś może jakaś apk do pilota co działa pod tym romem bez zewnętrznej irdy?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dnia 22.08.2017 o 15:52, zielonyrad napisał:

    Nie działa mi aplikacja Bzwbk mobile. Zna ktoś rozwiązanie problemu?

    Wysłane z mojego LG-D855 przy użyciu Tapatalka
     

    Sprawdź, czy w Magisk masz włączone Magisk Hide i sprawdź SafetyNet.

     

    Dnia 22.08.2017 o 07:53, pusia82 napisał:

    Takie małe pytanko co do iYTBP da się zalogować tam do konta google bo mi się nie loguje albo jaką wersję ściagnąć?

    powinno zalogować się automatycznie, sam tego używam

     

    @up

    LG QuickRemote można sflashować, ale jak nie masz czasu to możesz wybrać coś z tych: http://www.guidingtech.com/54674/best-ir-universal-remote-apps-android/

    Edytowane przez dszymek
    Nie cytujemy poprzedzajacego postu. Wystarczy @up lub przycisk "@ wspomnij"

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pierwszym krokiem, który wykonałem było sprawdzenie magiska. Wszystko wydaje się ok...

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam

    Po instalacji najnowszej wersji romu restartuje sie telefon.ale tylko podczas wykonywania rozmów.na poprzedniej wersji tego nie było.jakies rady?

    Edytowane przez piotrek_211

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lysolus

    @piotrek_211 jeśli nie było hard resetu po instalacji to wykonaj go.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @piotrek_211 sprawdź jaką aplikację masz ustawioną jako domyślną do wykonywania połączeń.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    1 godzinę temu, Lysolus napisał:

    @piotrek_211 jeśli nie było hard resetu po instalacji to wykonaj go.

    Witam

    Właśnie o to chodzi że był bardzo reset 2x

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lysolus

    @piotrek_211 Poczekaj chwilę, może to jest problem z buildem i ktoś będzie miał podobnie. Ale proponuję Ci jeszcze raz zainstalować ROM z tym, że przed instalacją robisz wipe wszystkiego oprócz internal storage (bo pewnie tam masz zipa), nawet dwa razy i wtedy zainstalować ROM. Spróbuj - nic nie stracisz ;) Mi czasami takie akcje pomagały na problemy z customami.  

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x