Skocz do zawartości
maciejb84

NFC - błąd przy uruchamianiu..

    Rekomendowane odpowiedzi

    Czy posiadacze oprogramowania w wersji 2.3.6 oczywiście chodzi mi o oficjalny soft mogą włączyć NFC? U mnie niestety się nie da, pojawia się tekst: wystąpił błąd czy jakoś tak.. Co zabawne pamiętam ze jak go nowego kupowałem to miał wersję 2.3.3 i po włączeniu pierwszy raz ta opcja była standardowo włączona i ja ja wyłączyłem.. Zrobiłem update do 2.3.4 i wtedy nie sprawdzałem a teraz na 2.3.6 się nie da...... Ale.... Jak wgrałem oprogramowanie 2.3.3 to działa normalnie :/ 2.3.4 nie sprawdzałem..

    O co chodzi? Google jedno naprawia a drugie psuje czy ja mam pecha? :(

    Sent from my Nexus S using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja mam 2.3.6 aktualizowane OTA i NFC włącza się bez problemu. Może wgranie pełnego romu pomoże.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wgrałem i lipa :/ chyba będę reklamować... A masz 9020 czy 9023¿

    Sent from my Nexus S using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    i9023 android 2.3.6 u mnie też przy próbie włączenia po chwili myślenia zmienia się status na Wystąpił błąd

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Uff czyli to wina softu... A już myślałem ze coś z telefonem...

    Edit

    Znalazłem coś na forum xda i jestem ciekaw czy to prawda, wgrałeś może jakaś inna wersję oprogramowania chociaż na chwile? Cyanogen 7.1 lub coś innego na wersji 2.3.7¿¿

    Sent from my Nexus S using Tapatalk

    Edytowane przez maciejb84

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam 9023, przed aktualizacją na 2.3.4 działało, później wgrywałem MIUI i Cyana i też działało, teraz mam oryginał 2.3.6 i też działa. Nigdy nie miałem takiego problemu na żadnym sofcie.

    2.3.7 nie ruszałem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ale te softy które wgrywałes nie były na wersji 2.3.7?

    Sent from my Nexus S using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czyli może to prawda ze po wgraniu czegoś na 2.3.7 coś w mfc się aktywuje i na niższych nie chce działać, jak wgram np nscollab który jest na 2.3.7 to działa normalnie

    Sent from my Nexus S using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja już takiego kupiłem na 2.3.6 więc dokładnie nie wiem ... sprawdzimy jak będzie po aktualizacji do ics ; d

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x