Skocz do zawartości
KRZY5IU

rozwiązane Procedura uruchamiania S7 EDGE prośba o sprawdzenie...

    Rekomendowane odpowiedzi

    Witam serdecznie. Chciałbym abyście sprawdzili mi procedurę uruchamiania mojej S7 Edge. Mianowicie Ciekawi mnie screen z trybu download: wklejam screen

    http://imgur.com/a/Lmnny  Ciekawi mnie kod B:1, czy aby nie powinno być wszystko na zero? Czy podczas debrandingu wszystko zrobiłem dobrze (czy nie nabiłem flagi?)

    Jak i wejscie w recovery. Mam najnowszego andka pod XEO jednak podczas wejścia w ten tryb pokazuje jakieś dziwne aktualizowanie, które kończy się wykrzyknikiem jak i podczas reboot'u wywala jakiś błąd E: failed to mount / data invalid argument. Zamieszczam filmik (nie sugerować się dźwiękiem :P nie przyciszyłem tv)

    Prosiłbym o rady / sugestie / opinie, czy aby wszystko jest ok. Z góry dzięki

    Edytowane przez Muszczu
    Oznaczam jako rozwiązany.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adtech84

    U mnie tak samo wszystko

    Wysłane z mojego SM-G935F przy użyciu Tapatalka

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przyznam szczerze, że z goła inaczej ta procedura uruchamiania wyglądała na pozostałych moich "eskach'' stąd może i dosyć dziwne pytanie z mojej strony, ale chciałbym się upewnić :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Muszczu
    wykrzyk.png Temat wyczerpany. Został zamknięty. W przypadku dalszych pytań lub potrzeby uzupełnienia informacji, proszę o przesłanie PW do moderatora działu.

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x