Skocz do zawartości
ja996

Nie moge zalogować się na konto google

    Rekomendowane odpowiedzi

    ja996

    Witam, od wczoraj mam ogromny problem z moim telefonem. Po ostatnich aktualizacjach zaczęło wywalać z aplikacji niektórych,stwierdziłem że może czas na reset telefonu ( troche bedzie wolnej pamieci może go to odciąży). Niestety po powrocie do ustawień fabrycznych spotkało mnie nie miłe zaskoczenie mianowicie w żaden sposób nie moge zalogować sie do konta google, ani przez sklep play ani przez ustawienia ani nawet przez youtube. Procedura wyględa identycznie w każdej możliwości. Podczas logowania wpisuje login, hasło, akceptuje potwierdzenie regulaminu następnie wywala mnie znowu do ona podania 'loginu'tzn maila. Nie pomaga również stworzenie nowego maila ani użycie innego. Z góry dziekuje za pomoc. Pozdrawiam :) 

    Edytowane przez mattaj86
    Poprawiłem tytuł wątku warunkowo. W temacie nie używamy słowa problem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Spróbuj wyczyścić dane i pamięć podreczną Aplikacji Google. Może pomoże 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    WItam.Mam problem z zalogowaniem się na konto google , otóż wpisuje dane hasło i email poprawnie, a w momencie "chwileczke" wyrzuca mnie do punktu wyjścia robilem juz przywracanie ustawien fabrycznych . Mój telefon to Sony M4 Aqua. Proszę o pomoc.

    Edytowane przez patrikos23
    Temat połączony z istniejącym o takiej samej tematyce. Proszę o więcej uwagi przy zakładaniu nowych wątków.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wgraj system od nowa. To pomoże. Masz tu link do poradnika o tym ==>

    Spoiler

     

     

    Edytowane przez patrikos23
    Filmy i obrazy wstawiamy w tagu SPOILER, poprawione. Proszę o tym pamiętać.
    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    patrikos23

    @Bellzebub a tu masz poradnik z naszego forum

     

    bez odsyłania na inne strony :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ja996

    Witam ponownie, ja chwile czasu spędziłem nad tym problemem. Udalo sie rozwiązać. Ściągnąłem program ze strony sony ' sony pc suit'. Po odpaleniu tego programu i podłączeniu telefonu pod komputer jest tak taka opcja jak aktualizuj system. Program wgra wam nowego androida. Potrwa to kilkanaście minut ale później możecie cieszyć sie nowym systemem bez problemów :D Pozdrawiam, dzieki za zainteresowanie :)

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

     

    Witam,
    mam następujący problem:

    po przywróceniu telefonu (Sony Xperia m4 Aqua) do ustawień fabrycznych pojawił się problem z zalogowaniem do google. Konkretnie to nie jest to chyba problem z zalogowaniem tylko z samym działaniem aplikacji - po zalogowaniu się na konto google w Sklepie Play, na poczcie, dodaniu konta, itp. aplikacja w ciągu ułamku sekundy się zamyka
    Wygląda to np. tak: sklep play --> logowanie --> wpisanie emaila i hasła --> applikacja znika, ale na danych konta ngoogle na laptopie wyświetla się osttanie logowanie na telefonie.

    Czy ktoś byłby w stanie wyjaśnić mi w czym tkwi problem?

    Wyłączyłam już weryfikację dwuetapową korzystając z konta na laptopie, taki sam problem jest zarówno przy korzystaniu z wifi jak i w transferze, ustawienia czasu i daty dostosowałam.

    Edytowane przez mattaj86
    Temat połączyłam z istniejącym o tej samej tematyce. Najpierw korzystamy z wyszukiwarki zanim założymy nowy temat.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    patrikos23

    W ustawieniach aplikacji odinstaluj aktualizację sklepu i wtedy spróbuj się zalogować, a dopiero wtedy niech się zaktualizuje

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dziękuję za wskazówkę, ale nie pomogło. Wydaje mi się, że nie jest to problem tylko Sklepu Play, ale wszytskich aplikacji Google, nawet w przypadku logowania na gmail jest ten sam problem - po zalogowaniu aplikacja "znika"

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Spróbuj użyć naprawę oprogramowania w Xperia Companion lub wyczyść dane aplikacji Usługi Google.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x