Skocz do zawartości
Positive

PixelROM/PixelROM² (aktualizaja: 25.10.2017)

Rekomendowane odpowiedzi

@up a nie masz przypadkiem szkła hartowanego założonego.?

Wysłane z mojego Nexus 5X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Ichi

@Kuba Borysiuk Nie, pomógł zwykły restart telefonu :)

Edytowane przez Ichi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djmalag

Siemka. Jak ten ROM daje radę pod kątem baterii porównując do stocka 7.1.1

Wysłane z mojego Nexus 5X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Ichi

Co do baterii to według mnie nie ma większej różnicy. Niestety po najnowszej aktualizacji na moim telefonie ROM już nie działa tak fajnie... Gubi zasięg, niektóre osoby w trakcie połączenia słyszę słabiej, niektóre mocniej. Problem z wygaszonym ekranem podczas rozmów czasem dalej występuje. Zastanawiam się nad powrotem do STOCKA. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
KunDun

@up
Nie mam takich objawów, a też jestem na najnowszej wersji. Pewnie pomogłoby jakbyś zrobił czysty flash.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Panowie od pewnego czasu karta Google (lewy ekran w launcherze) nie pokazuje mi wiadomości. Nie wiem dlaczego. Po przytrzymanie dłużej przycisku home wchodzi mi normalnie w tą kartę i już wiadomości widać więc jest to chyba problem z launcherem. Ktoś się spotkał z takim czymś?

Spoiler

d7a44374e9e884ea6b1a27e90aecba7a.jpg



Wysłane z mojego Pixel przy użyciu Tapatalka
 

Edytowane przez Muszczu
Zdjęcia oraz filmy zamieszczamy w spoilerze, proszę o tym pamiętać. [4.11]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
KunDun

@bysiekM8

Tak, mam to samo. Tymczasowy fix jaki działa u mnie to odświeżenie parę razy przez przytrzymanie Home, a następnie kilkukrotne odświeżenie ekranu po lewej. Z którymś razem wchodzi i utrzymuje się przez jakiś czas. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Ichi
Dnia 26.02.2017 o 12:56, KunDun napisał:

@up
Nie mam takich objawów, a też jestem na najnowszej wersji. Pewnie pomogłoby jakbyś zrobił czysty flash.

Przez czysty flash rozumiesz factory reset?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
KunDun

Wipe data, cache, system i wtedy flash na czysto.

  • Lubię to! 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
KunDun

Wersja 7.1 (bazowana na DP2 7.1.2) właśnie opublikowana. 

  • Lubię to! 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.