Skocz do zawartości
rafalek78

[ROM][KJ3] CRRevolutionHD v3.1.1

    Rekomendowane odpowiedzi

    Tak. Źle się montuje karta. Sflashuj ręcznie przez CWM.

    Folder z kuchni jest w "download" na karcie pamięci (wewnętrznej).

    Sent from my GT-I9100 using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    duchu

    Moza ja sie nie znam, ale za wielkich zmian to ja nie widze w tym Sony bravia engine. Jedyne co zauwazylem to troszke wiecej szczegolow, w pierwszym obrazu, mnie takie rzeczy w telefonie nie sa potrzebne. Chyba ze sie myle i cos wiecej to dodaje ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    paaulo
    Chyba ze sie myle i cos wiecej to dodaje ?

    Wg opisu autora tylko tyle.

    "IT's A Post-Processing Engine, so you can view the improvements only on your phone's screen."

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    duchu

    Fajnie ze cos takiego robia, napewno niektorym bardzo sie to spodoba.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a ja mam problemik. dzisiaj instalowałem jakiś theme z kuchni tel zbrickował więc zflashowałem jeszcze raz tą samą wersję(v2) bez wipe wcześniej miałem dostepny mod żeby było 5 ikon w kolumnie teraz zniknął i internet

    który ikone miał w docku też zniknął tzn. jest aplikacja jak szukam tylko ikonki niema... gdzie mogę znaleźć ten mod na 5 ikon??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mika34
    ja też zauważyłem drenaż baterii :facepalm:

    I ja sie dolacze. Na ver3 bylo wszystko ok. juz dwa rozne kernele probowalem i nadal problem. Noc to ok 10% na godz zjazd baterii

    Sent from my GT-I9100 using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    paaulo

    Zrób wipe. v4 sam w sobie nie ma problemu ze znikającą baterią.

    U mnie działa świetnie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dar3kk

    nikon2222, tez nie mogę tego znaleźć. :kwasny:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Rogi

    Działa wam BT? U mnie nic nie znajduje.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    duchu

    Dziala jak najbardziej dzisiaj wysyłałem pliki z lapka na telefon,zero problemów.

    Wysłano z GT-I9100 z użyciem Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x