Skocz do zawartości
rafalek78

[ROM][KJ3] CRRevolutionHD v3.1.1

    Rekomendowane odpowiedzi

    tomasov

    Problem rozwiązany!Wymieniłem dzisiaj w salonie kartę sim po czym zasięg się natychmiast pojawił ale nie w karcie leżał problem tylko w lockscreenie go launcher ( w diagnozie pomógł mi sephiroT ) Kiedy miałem włączoną blokadę pin to po restarcie klawiatura do wpisania kodu pokazywała sie w ułamku sekundy po czym system się załadował oczywiscie z nieaktywną siecia!Kiedy zmienilem lockscr.problem zniknął!Postanowiłem więc zrezygnować z kodu pin ( bo i po co mi on potrzebny ) na rzecz go lockera :) także PRAWIE wszystko wróciło do normy :)

    Edytowane przez tomasov

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    tomasov

    Kolejny problem ... niestety nie wiem czy to wina samego romu,kernela SiyahKernel v2.4.2,czy może marketu bo własnie o ten ostatni chodzi!Od trzech dni market ładuje się wieki nie mówiąc o samym przeglądaniu aplikacji!Czy ktoś miał podobny problem i czy zna na to jakieś antidotum?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    paaulo

    Ostatnie dni promocji Google, duże obciążenie Marketu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dar3kk

    tomasov, mam rozwiązanie Twojego problemu. Jak Ci wystartuje z nieaktywną siecią to wł. tryb samolotowy i potem go wył. i wpisujesz pin ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    tomasov
    tomasov, mam rozwiązanie Twojego problemu. Jak Ci wystartuje z nieaktywną siecią to wł. tryb samolotowy i potem go wył. i wpisujesz pin ;)

    świetny pomysł ale podziękuję za taką kombinatorykę :) obejdzie się bez pinu bo jak już wyżej pisałem po co mi on w ogóle jest potrzebny?A jeśli chodzi marketowskie promocje...nic dzisiaj ciekawego nie ma!Co było dobrego to już kupiłem!Soundhound,shazam,endomondo pro itp :) zresztą co kto lubi ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Fajnie by było jakby autor tematu zaktualizował pierwszy post o nowa wersje. Obecnie jej używam i jest wyśmienita. dodatkowa apka o nazwie KitchenROM gdzie możemy sobie dograć kernele,.theme, czy takie mody jak wyłączenie redukcji szumów chociażby. świetny rom (mówię o ostatniej wersji 4 opartej na KK5). Polecam każdemu.

    Sent from my GT-I9100 using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mika34
    Kolejny problem ... niestety nie wiem czy to wina samego romu,kernela SiyahKernel v2.4.2,czy może marketu bo własnie o ten ostatni chodzi!Od trzech dni market ładuje się wieki nie mówiąc o samym przeglądaniu aplikacji!Czy ktoś miał podobny problem i czy zna na to jakieś antidotum?

    Mialem ten sam kernel kilka dni temu i bylo ok. Wczoraj bodajże wrzucilem Darkknight i takze problemu z marketem nie mam. Laduje sie ok 3sek

    Sent from my GT-I9100 using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    massek

    Cześć, mam pewien problem, otóż gdy wchodzę w opcje CWM poprzez vol up+home+power i wybieram np. opcje instalacji from zip card i chce wybrać plik do instalacji to wyskakuje mi "Can't mount sdcard". Nie wiem w czym może tkwić problem, robilem full wipe, factory reset itd. Proszę o pomoc.

    Oczywiście rom CRRevolutionHD v4. zainstalowany na 3 plikowy KI3.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    duchu

    A masz karde sd wlozona ? Bo u mnie jest tak ze jak robie tak jak Ty to CWM sprawda mi kartke, ale jak wybiore internal to wtedy przeszukuje pamiec telefonu (ta niby sd card virtualna). Ewentualnie wejdz jeszcze w mounts i zobacz jak tam wszystko wyglada, czy masz zamontowana sd card.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    massek

    Nie mam karty zewnętrznej, jak wchodzę w mount to jest opcja "mount sdcard" ale jak ją klikam to wywala error.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x