Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

adagio

[ROM][Official][lux] LineageOS 14.1 for Moto X Play

    Rekomendowane odpowiedzi

    Chyba wreszcie problem poprawiono, na najnowszej aktualizacji aplikacja aparatu działa prawidłowo.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adagio

    Tak naprawił dev problem, bo to też zgłaszali na XDA.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Można coś ustawić w tym romie żeby nie wyłączał się samoczynnie podczas uruchamiania aparatu nawet jak bateria jest naładowana w 60%. Jest to dość irytujące na oryginalnym romie działo się podobnie myślałem że tu będzie lepiej.

    Wysłane z mojego XT1562 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adagio

    Tak się dzieje jeśli masz coś nie tak z baterią. W innym przypadku taki problem nie występuje, nawet u mnie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Tak się dzieje jeśli masz coś nie tak z baterią. W innym przypadku taki problem nie występuje, nawet u mnie.
    Trochę mnie to zastanawia bo na androidzie 6 tak się nie działo a po aktualizacji do 7 od razu zaczęło, wrzucę jeszcze szóstkę na testy.

    Wysłane z mojego XT1562 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Słuchaj nurek1974, mam dwie moto X Play z tym softem i nic się nie dzieje. Wszystkie aplikacje "aparaty" działają prawidłowo. Może wgraj na czysto nowy soft z wipe dalvik, cache a nawet innymi rzeczami. Ja używam aplikacji aparat tutaj z forum, dogrywasz zaraz po wgraniu softu. Aparat działa tak do 5% naładowania baterii, później jest różnie. Gdyby coś pisz na priv, służę pomocą telefoniczną.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×