Skocz do zawartości
Adek00015

Niepoprawne ładowanie treści w aplikacjach google, arabskie zdjęcia w albumie - wirus

    Rekomendowane odpowiedzi

    Kiedy włączam google play czy gry play pokazuje mi się tylko biały ekran, youtube ładuje się w nieskończoność w dodatku pokazały mi się w albumie jakieś arabskie zdjęcia których wcześniej nie miałem mam model xperia m4 aqwa. Proszęo pomoc!

    Edytowane przez bartekc00
    doprecyzowałem nazwę wątku

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Z kosmosu to się nie wzięło - coś wgrywałeś do telefonu ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    qwetop

    nowy soft, nowy soft, nowy soft `

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    nic raczej nie wgrywałem i jaki nowy soft?

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    patrikos23

    @Adek00015 że czeka cię wgranie romu od nowa

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @patrikos23 a jak to zrobić?

     

     

    dodana zawartość

    dobra już sam naprawiłem

    Edytowane przez Adek00015

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x