Skocz do zawartości
Grucha730

S6 edge. Android 6.0.1 "brak sieci"

    Rekomendowane odpowiedzi

    Witam  wszystkich

    Dziś wystąpił u mnie pewien problem gdyz  kupiłem telefon wczesniej wszystko działało super i wgl ale potem snap przestał mi działac dowiedziałem sie ze  to przez to ze miałem  zrutoowany system  w galaxy s6 edge dzis postanowiłem dac go do naprawy  i zeby  wgrali  mu system  orginalny  i wgrali fakt wszystko działa poza tym ze nie moge ani wyslac sms ani nie szuka zasiegu ani nic z tym nie moge zrobic . ....myslalem ze jak kupilem to ze jest numer imei zablokowany spoczatku jak czystalem no ale numer imei w tele i na pudelku sie zgadza .... jak sprobowalem recznie ustawic zasieg wyskakiwal bład prosze ;cc pomocy ....czy to juz koniec ? nie ma zadnego innego rozwiazania ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprobuj wgrac czyssty system xeo dla polski z sammmobile najnowszy 6.0.1 poradniki masz n forum zwiazane z odinem i daj znac

    Wysłane z mojego Xperia M2 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    maarecki

    @Grucha730

    tutaj masz opisane wszystko dokładnie. W razie problemów --> pisz. Pomożemy :) 

     

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x