Skocz do zawartości
maarecki

ważne Mój telefon nie wstaje po wgraniu SOFTU / ROM-u/MOD-u/Kernela >>> PISZ TUTAJ <<<

    Rekomendowane odpowiedzi

    Te Zy

    Staram się poprzez odina teraz wgrać custom rom chociaż, ale coś nawet nie chce w download mod ruszyć pobierania z PC .
    Coś zaczynam tracić nadzieję.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos
    Napisano (edytowane)

    @Te Zy
    custom romu nie wgrasz przy użyciu Odina
    to narzędzie służy do instalacji oryginalnych softów Samsunga
    w wersjach 1 lub 4plikowych

    Edytowane przez Camulos

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Te Zy

    Fakt, miałem na myśli stock ROM. Już cały dzień czytam i próbuję coś wykombinować, zaczyna mi się wszystko mieszać. 

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    wchodzi wgl sam telefon w tryb download?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Te Zy

    Tak, daje radę go odpalić w tym trybie, nawet odin wyświetla niebieski prostokąt informujący o połączeniu , ale po wciśnięciu start nie rusza instalacja.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    wymień kabel usb,
    jaki soft próbujesz wgrać i jaką wersję odina używasz
    zapodaj jakieś screeny z ustawień przed właczeniem instalacji softu

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Te Zy

    System jaki próbuję zainstalować to stock dla  Galaxy S7 SM-G930F XEO Poland 

    screeny z odina

    na tym drugim screenie widać na czym się proces zatrzymuje.

    01.jpg

    02.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    cholek3

    @Te Zy

    Za stary odin. Musi być 3.13.1. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Użyj najnowszej wersji odina.

    Tą którą masz nie jest najnowsza

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Te Zy
    Napisano (edytowane)

    Jesteście wielcy Panowie , poszło ładnie ... teraz jak mniemam pierwsze uruchomienie trochę musi potrwać prawda ?
     Wszystko ładnie się udało , dziękuje  raz jeszcze za pomoc.
     

    Edytowane przez Te Zy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x