Skocz do zawartości
Wysiek

rom P8 GRA-L09C432B394 (29.03.2017)

    Rekomendowane odpowiedzi

    Koledzy mam pytanie od jakiegos po ładowaniu telefonu coś mi się blokuje i telefon nie przechodzi w stan uśpienia tylko cały czas jest aktywny. Pomaga wtedy restart urządzenia i wszystko wraca do normy. Spotkał się już ktoś może z tym problemem? Aktualizacja robiłem pełnym plikiem przez OTA.

    Wysłane z mojego HUAWEI GRA-L09 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bartos38

    @tomaszpiekos.rzeszow zrób pełne wipe po aktualizacji lubią pojawiać się błędy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up


    Myślę że to coś innego kurcze po powrocie na motyw magazine czyli ten podstawowy wszystko wróciło do normy. Potestuje parę dni i zobaczymy.

    Wysłane z mojego HUAWEI GRA-L09 przy użyciu Tapatalka
     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ma ktoś problemy z baterią w p8? Soft b394. U mnie bateria schodzi w oczach od 8 rano wytrzymuje do 14 przy średnim korzystaniu, kiedy wgram od nowa soft to przez tydzień jest spokój( trzyma cały dzień bez problemu) a później od nowa to samo. Wymieniłem baterie na nową, ale nic to nie dało. Czasami ma też problem z ładowaniem, mam w domu trzy ładowarki i zależy od "humoru" na jaką reaguje, w jeden dzień na jedną reaguje za chwilę jest tak jakby jej nie wykrywał.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Wysiek
    Napisano (edytowane)

    Że reaguje za chwilę, to akurat tak jest też u mnie. Całkiem dobre rozwiązanie, gdy telefon podłączony jest pod ładowarkę w samochodzie, gdzie przy uruchamianiu silnika zanika na chwilę napięcie w zapalniczce.

    Wysłane z mojego HUAWEI GRA-L09 przy użyciu Tapatalka
     

     

    Edytowane przez Gwozdek
    Usuwam zbędną treść.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dudo66

    Orientuje się ktoś jak to wgrać na region C900?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Adam-T
    Dnia 12.05.2018 o 14:32, dudo66 napisał:

    Orientuje się ktoś jak to wgrać na region C900?

    No jasne. Na początek musisz zrobić debrand <--> poszukaj jest o tym temat.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x