Skocz do zawartości
lizaardpl

S8 | Dyskusja na temat aktualizacji oprogramowania [XEO, Stock]

    Rekomendowane odpowiedzi

    ct65

    @gobi1981 podpadaly mi wakelocki i wgl mialem wrazenie ze szybciej bat ucieka. Sprawdz aktualizacje, bo ja juz teraz mam:-)

    Spoiler

    Screenshot_20170717-120511.thumb.png.fa19f1616655ff3e932cab8e071e3ab4.pngScreenshot_20170717-120631.thumb.png.a20e5c1335e3241ea0743c8a201255e8.pngScreenshot_20170717-120711.thumb.png.d0c22f90c0ed5ca705999ea5a42b69b9.png

     

     

    Edytowane przez ct65
    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wszystkie dane mam dokładnie takie same jak na zrzucie który zrobiłeś, także nic się nie zmieniło.

    Co do aktualizacji to fajnie, że już jest ale mi zależy na tej nowszej bo tam jest ta stabilizacja ładowania bezprzewodowego.

    No ale nic zrobimy na razie tą i zobaczymy co się stanie ale z resetem wszystkich ustawień poczekam na następną chyba jeszcze trochę czasu mam a może na tą druga nie będziemy tak długo czekać :)

    Edytowane przez gobi1981
    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @gobi1981 Dziś 750 Mega aktualizacji Na którą czekałes :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Kr!stov

    Panowie, dziś pobrało mi wersję AQG5 (750mb). Co wnosi ciekawego?

    Wysłane z mojego SM-G950F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rafal78

    Tak jak wcześniej pisałem bardzo można poprawić biel wyświetlacza i krawędzi 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @antywirus Tak tylko jeszcze wersje na Orange poproszę czyli jakiś miesiąc czekania :) ostatnio wydali jako ostatni :)

    @Kr!stov Niby poprawiona jest stabilność ładowania bezprzewodowego a o ile dobrze pamiętam miałeś z tym jakiś problem, więc w chwili wolnej przerobowej zerknij czy jest coś lepiej, ja czekam oddałem telefon do Samsun Premium Serwis Plaza, przez 2 godziny mierzyli sprawdzali na różnych ładowarkach, twierdzą, że wszystko ok wymienili oprogramowanie, które według mnie działa gorzej ale może złudzenie natomiast dalej lipa nie ładuje. Czekam na tą aktualizacje, jak nie zadziała niech wymieniają baterie albo skorzystam z SWAP.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    RealEcho

    @gobi1981 rozumiem, że nie ładujesz w żadnym etui ? Etui może powodować takie efekty. Tak samo wpływa ułożenie telefonu na ładowarce. 

    Czy serwis sprawdzał to na Twoim egzemplarzu ładowarki? Może jednak to w niej jest wina.. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie ma znaczenia czy ładuje w etui czy bez ładuje max do 84% potem tylko świeci że ładuje telefon robi się gorący ale max 84% muszę telefon odstawi jak przestygnie to doładuje do końca. Dzieje się tak tylko na wyłączonym szybkim ładowaniu bezprzewodowym.

    Tak sprawdzili na mojej ładowarce zawiozłem ją razem z telefonem.

    Ja też ładowałem inne telefony na mojej ładowarce i było ok. Ładowałem z etui i bez taki sam efekt. Temp. podczas ładowania sięga 41,8 stopnia przy 84%.

    Edytowane przez gobi1981

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Kr!stov

    @gobi1981 właśnie czytałem, poprawia ładowanie i sam jestem ciekawy jak teraz się ładuje - sprawdzę od razu jak wrócę z urlopu. Uważaj na SWAPA trochę było opinii ludzi, że dostawali jeszcze gorsze g...a. Także miej to na uwadze, że może być lipa.

    Wysłane z mojego SM-G950F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nattowe

    Dostałem dziś update i było tam napisane, że aparat miał być poprawiony. Po instalacji mój aparat nie potrafi złapać ostrości w żadnych warunkach, jest po prostu bezużyteczny. Ma ktoś podobny problem?

    Wysłane z mojego SM-G950F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x