Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

Wynegocjowaliśmy najlepszą ofertę tylko dla użytkowników Forum Android.com.pl! Czytaj więcej.. ×
MOYS

S6000-H 3G 16 GB wariuje. Taka sytuacja

    Rekomendowane odpowiedzi

    MOYS
    Napisano (edytowane)

    Panowie, cuda i wianki mi się dzieją z tabletem od wczoraj. Może ktoś wie jak pomóc?

    Zainstalowałem na 3letnim leniwcu s6000-H 3G 16 GB

    pakiet do nauki języka obcego (zajęło z pamięci wewn. ok 4 GB w sumie). Długo się pobierało, ale w końcu dał radę. Z uwagi na powyższe, zostawiłem tablet żeby sobie pracował robiąc w tzw. międzyczasie w domu swoje rzeczy. No i pracował na wifi ok. 4h, kiedy skończył baterii  było jeszcze ok 40% więc zostawiłem go bez wyłączonego wifi na czas wyniesienia śmieci. Po powrocie tablet był wygaszony. Chciałem go wybudzić i uporządkować wszystkie dane + oczywiście ładowanie, ale się nie uruchamiał. Czytając temat  forum "Lenovo IdeaTab S6000-H - Martwy soft?" wykonałem to co było tam polecone  - zostawiłem na kilka h na  ładowanie. Udało się go uruchomić ale... w czasie ładowania nie pokazywało poziomu baterii (czarny ekran całkowicie) a po uruchomieniu (w bólach) nie włączał wifi, bt ani 3G. Potem miał dzikie fazy - nie reagowały guziki głośności, włącznik (chciałem wyłączyć i włączyć jeszcze raz). W końcu po długim przytrzymaniu guzika power się wyłączył. Jako, że była już 4 rano postanowiłem pójść spać i zostawić go w ciort. Podłączyłem ponownie do ładowania. Rano jednakże wrodzony upór nie pozwolił mi przejść obok obojętnie. Włączyłem i zaskoczył. Co więcej zaskoczył nawet CWM [RecoveryModCarlivCWM, S6000-F_CWM_recovery_6.0.3.3] . Przywróciłem więc działającą kopię z marca br. ALE... dalej nie włączał wifi, bt ani 3G. Działały za to guziki power i oba głośności. Od tego czasu popracował trochę i raz się włącza i reaguje, raz nie. Próbuję go włączyć, wejść w CWM: power  i vol+  i, vol- i power i nic. Bez włączenia w tryb nie  sflashuję go. Poradźcie co robić i co  to może być (co się z nim dzieje). Jaki soft wepchnąć tam jakby się udało?

    Od ok 3 h nie chce się włączyć... Nie widzi go windows, nie reaguje na podłączenie pod port USB
     

     

    Edytowane przez MOYS

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×