Skocz do zawartości
Beaveros

Wyłączanie lokalizacji z potwierdzeniem

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    Witam. Mam samsunga s7 zaktualizowanego do ostatniej wersji. Problem mam taki ze gdy chcę wylaczyc lokalizacje w telefonie, to pojawia mi sie okienko jak na screenie oraz monit do zalogowania sie do bezpiecznego katalogu samsung. Jest to bardzo denerwujące za kazdym razem musze albo wpiaywac pin albo przystawiac odciski palców. Ktos wie jak to wylaczyc? Dzieki zw kazda pomoc.

    Spoiler

    Screenshot_20170522-211755.thumb.png.a2d1ce082bbe125e979c10c0e55122ea.png

     

    Edytowane przez adagio
    Proszę stosować się do regulaminu i grafiki oraz zdjęcia umieszczać w spoiler

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A nie uruchamiałeś przypadkiem prywatność lub bezpieczeństwo i dane aplikacje/funkcje ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wlasnie jest wyłączony i tryb prywatny i bezpieczny katalog :-(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    arokub

    @Beaveros a sprawdź co masz w: ustawienia  - ekran blokady i zabezpieczenia - znajdź mój telefon.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    SKORPION
    Napisano (edytowane)

    Ups. Mam to samo :(

    Nie mogę włączyć lokalizacji. Jakieś pomysły? 

     

    Edit

    Już ogarnąłem mój problem :)

    Edytowane przez SKORPION

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jamot

    I co było przyczyną??

    Może komuś się przyda.

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @SKORPION

    No właśnie, co było przyczyną ? U mnie niestety powodem jest najnowsza wersja usług Google Play. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    SKORPION

    U mnie byl inny problem.

    Nie mogłem włączyć z belki ani z menu lokalizacji. I bym komunikat jak w postach wcześniej. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x